Comment dépanner mon sèche-linge Faure lsk 398 ? [Résolu/Fermé]

- 3 avril 2010 à 17:32 - Dernière réponse :
Messages postés
48524
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 27 nov. 2015 à 07:47
bonjour a tous, mon seche linge est tombé en panne. il fonctionner mais ne chauffer plus. je l'ai donc demonter et j'ai tester la resistance ainsi que les klixxons. apres mainte recherche je me suis aperçu que le module electronnique etai mort car des soudure avai fondu. j'ai donc racheter un module electronnique, que j'ai rebranché. une fois remonté je fai un test , il demarre chauffe et au bout de 40 seconde s'arrete et emet une sonneire (celle du bac plein habituellement). en façade les voyant sechage, refroidissement et fin reste allumer et le voyant depart pause clignote. voila de quoi sa peu venir? merci de votre aide
Afficher la suite 

5 réponses

Meilleure réponse
1
Merci
Bonsoir, bravo pour votre approche et votre démontage de pompe, alors si la pompe est propre et la platine bien câblée (vérifier toujours deux fois), j'irais prospecter vers les problèmes de ventilation qui peuvent provoquer les même symptômes (courroie intermédiaire si votre appareil en possède une). Bon courage

Merci CRICRI006 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 4060 internautes ce mois-ci

Bonjour mon sèche linge Faure ne fonctionne plus
Messages postés
48524
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 27 nov. 2015 à 07:47
Bonjour Mike


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous.Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
0
Merci
Bonjour, d'après les symptômes j'irais voir soit vers mes branchements (peut être une erreur lors du remontage du module) soit la pompe de re levage est encrassée ou le flotteur de la pompe est bloqué. Bon courage
0
Merci
merci de ton passage, suite a tes conseil j'ai demonter la pompe, regardé le flotteur mais rien !!! pfffffff alors je garde espoir!! si quelqu'un a une autre idées??