Pourquoi frigo ne fait plus de froid mais congélo marche ?

- - Dernière réponse :  perrine29 - 26 mai 2010 à 20:38
Refregirateur 2 portes Modèle indesit RA24 acheté il y a presque 7 ans 2 portes. une partie congélation (haut). un seul compresseur. Mon frigo ne fait plus de froid (thermomètre 10°) alors que le congelateur fonctionne près bien. Le thermostat est dans le frigo il est réglé au maximum sur 5 et le voyant ok reste noir au lieu de devenir vert. Le compresseur semble tourner normalement s'arrêter et reprendre. les grilles (serpentins) ne sont pas chaudes/ Le thermostat semble ne pas être la cause car quand je mets sur dégivrage automatique le compresseur se coupe. Pourriez vous m'aider s'il vous plait ? Merci à tous !
Afficher la suite 

5 réponses

Meilleure réponse
4
Merci
On va considérer le problème comme résolu.... Le malade est mort...malgré tous les soins proférés ! Merci à ceux qui m'ont aidé ! bien cdt !

Dire « Merci » 4

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 8648 internautes nous ont dit merci ce mois-ci

Commenter la réponse de perrine29
0
Merci
bonjour, deja redescendez votre thermostat, on ne met jamais un thermostat a fond .... ensuite vous dites que le moteur coupe normalement ..... alors là j ai du mal a le croire, vu que le frigo n est pas a bonne temperature .... !!! donc remettez le thermostat sur 2 ou 3, mais avant degivrez le pendant 12 h et remettez le en route et tenez nous au courant !!!
Commenter la réponse de la sudiste
0
Merci
Relevé des températures : (thermostat 5 au maximum) congel : -24° frigo : +12°
Commenter la réponse de perrine29
0
Merci
Bon j'ai suivi les instructions ! j'ai coupé mon frigo-congélo pendant 16 heures. Il y a eu de droles de bruit quand j'ai remis en marche ! comme un coeur qui bat et ça faisait schcrouinch toutes les 2 secondes...comme je ne suis pas habitué à ausculter mon frigo je ne sais si c'est normal ! Par contre j'ai bon espoir, il semble etre en bonne voie de guérison...il fait 4° dans le frigo, -20 dans le congélo ! le thermostat est à 4 (le maximum 5) ! donc je croise les doigts...pourtant la dernière fois que je l'ai décongelé, il a marché normalement au début et puis une semaine après le problème est revenu...j'attends un peu et vous tiens au courant ! Bien cordialement, merci beaucoup !
Commenter la réponse de perrine29
-1
Merci
Merci la sudiste ! Je l'ai déjà dégivré il y a 10 jours, donc ts peu de givre reformé dans le congélateur (ts fine péliculle) est ce que je dois le dégivrer de nouveau ? J'attends vos instructions, merci de me répondre !
Commenter la réponse de perrine29