Pourquoi tous les voyants de mon sèche-linge clignotent-ils [Résolu/Fermé]

ricardo27 - 14 mai 2010 à 21:21 - Dernière réponse :  maryline
- 9 avril 2018 à 19:55
Bonjour, lorsque je tourne le bouton de commande de mon sèche-linge Whirlpool AWZ 9478, tous les voyants se mettent à clignoter: filre, condensateur et reservoir d'eau. Tout est pourtant en ordre et propre mais impossible de démarrer l'appareil. Merci d'avance pour vos conseils.
Afficher la suite 

17 réponses

Meilleure réponse
159
Merci
Bonjour,
Merci pour votre intérêt, il est vrai que mon sèche-linge est dans un endroit frais et humide et que la panne est survenue après un gros refroidissement du temps.
Quoiqu'il en soit, j'ai pu dépanner mon sèche linge. La solution était la suivante: cette configuration de voyants correspond à un code d'erreur F14/FE, défaut du relais de résistance. après vérification de la résistance et du relais qui étaient bons j'ai fait la réinitialisation suivante:
a) tourner le sélecteur à 6h (vers le bas),
b) appuyer 3 fois sur "start",
c) tourner le sélecteur d'1 position 'sens aig de montre",
d) appuyer 3 fois sur "start".
Le tout en moins de 10 secondes.
En espérant que ce dépannage puisse servir à quelqu'un.

Merci ricardo27 159

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 2548 internautes ce mois-ci

Merci pour cette solution improbable qui a tout réinitialisé.
Merci beaucoup.
Plus de défaut
Merci beaucoup, le seche-linge est de nouveau fonctionnel, grâce à la réinitialisation!
Merci beaucoup !!!!!! ça marche !!!!!
31
Merci
bonjour avez vous eu besoin de faire bcp de fois la manipulation avant que sa marche car chez moi rien du tt se passe .A moin qu apres cette manipulation il faut attendre un petit moment avant que sa reclignote
24
Merci
ca mrche niquel , j'ai eu le meme probleme , j'ai fais la petite manipulation et ca refonctionne mercii beaucoup
18
Merci
Bonsoir , est ce que votre appareil est placé dans un endroit un peu froid ? Sinon le symptome me fait penser à cela
15
Merci
Hourra ca marche nickel chrome, j ai effectue la manip et ca refonctionne immediatement. merci beaucoup pour cette aide.
cajogaspcelest - 18 janv. 2013 à 10:36
7
Merci
Merci beaucoup pour cette formule magique!
Moi cela a marché quand j'ai mis 6h puis 3 fois start puis 30 puis 3 fois start.
Bonne journée
6
Merci
j'aurai jamais trouvé tout seul, merci a toi et maudis soit les fabricants...
3
Merci
Merci beaucoup, j'ai eu les même symptômes et la manip a fonctionné direct.
3
Merci
Merci,

Ceci a fonctionné pour mon indesit idva !

Merci beaucoup !