Code 30 sur lave vaisselle et suite à donner [Résolu]

Messages postés
1
Date d'inscription
samedi 17 août 2013
Statut
Membre
Dernière intervention
17 août 2013
- - Dernière réponse :  gigiboon - 12 déc. 2013 à 20:51
Bonjour à tous,

Je possède un Lave vaisselle AEG Favorit sensorlogic . Je vais tenter de faire simple pour être le plus compréhensible possible.
Je sais ce qu'est un code 30 , j'ai déjà tenté le basculement du lave vaisselle vers l'arrière...qui fonctionne en effet, du moins au début....le problème est que j'ai une fuite (et c'est là que c'est un peu compliqué) au niveau du tuyau d'alimentation supérieur ,ce long tuyau qui longe le côté droit du lave et qui est fixé au moulinet supérieur (par un pas de vis) ....en faisant tourner la machine , cela fuit , donc ça coule assez abondamment jusqu'au flotteur qui se met donc en code 30 ( anti débordement) . En dévissant le moulinet , je me suis aperçu que le pas de vis est cassé !!! Ma question est de savoir ce que je peux faire, j'ai déjà tenté le téflon et la filasse...sans succès, je crois que je suis bon pour racheter tout le tuyau ...mais c'est tenu par une durite en bas du lave vaisselle , et de toute façon je n'arrive pas à trouver la pièce, si une personne pouvait m'aider.Merci beaucoup pour toutes vos infos
Afficher la suite 

12 réponses

Meilleure réponse
17
Merci
voici le schéma de votre machine,pouvez vous situer ce tuyau en retour,mais ce tuyau à bien une place son branchement quelque part

http://pieces-detachees.sogedis.fr/marque-AEG-reference-F65010IM+91192664100.htm.

Dire « Merci » 17

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 8243 internautes nous ont dit merci ce mois-ci

Commenter la réponse de papy35
Messages postés
22
Date d'inscription
jeudi 24 octobre 2013
Statut
Membre
Dernière intervention
22 janvier 2019
5
5
Merci
@ papy35

Désolé, je suis nouveau sur le forum et ayant vu un post concernant le code '30
sur un lave-vaisselle AEG favorit, ce qui est mon cas, j'ai exposé mon problème.

Quoi qu'il en soit, la référence est Favorit 65010 l.

Je vais essayer de mieux vous expliquer.

Vous avez un tuyau gris qui sort de la pompe pour évacuer vers l'égout.

Avant de sortir de la machine, sur ce tuyau est inséré un fin tuyau blanc qui remonte au dessus de la machine et redescend de l'autre coté contre le boitier transparent de l'arrivée d'eau.

Ce fin tuyau blanc me semble servir à refouler l'eau de vidange au cas ou le tuyau d'évacuation serait bouché, pour éviter une inondation.

Et donc, comme je l'ai expliqué plus haut, pour éviter que cette petite quantité de liquide qui refoule ne se déverse dans le fond de la machine et ne déclenche, à la longue la panne '30, je l'ai dérivé vers une boite à part de la machine.
Commenter la réponse de gigiboon
2
Merci
Bonjour,

Il serait souhaitable d'ouvrir un post séparé pour une question de suivi dans les échanges.

Sur ce je vais vous répondre le tuyau dont vous parlez n'est pas en forme de Y si oui il s'agit de la durite pompe de cyclage et résistance ou tunnel chauffant.Maintenant je peux me tromper étant donné que vous ne donnez pas la référence machine
Commenter la réponse de papy35
Messages postés
56897
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 novembre 2019
7412
1
Merci
Bonjour

Quelle est la référence de cet appareil ?? , merci
Commenter la réponse de stf_jpd87
1
Merci
Merci à vous pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum et en faire profiter la communauté de votre résolution de panne c'est encore mieux .

Pensez à passer votre sujet en "Résolu"


Bonnes fêtes de fin d'année
Commenter la réponse de papy35
1
Merci
Bonsoir,

merci à vous Papy35

Comme je n'avais pas ouvert un post séparé, désolé,je ne sais pas comment marquer le sujet" résolu"

Si vous pouviez m'indiquer la marche à suivre, ou le faire vous-même ce serait
sympa.

Bonnes fêtes à vous également!
Commenter la réponse de gigiboon
Messages postés
22
Date d'inscription
jeudi 24 octobre 2013
Statut
Membre
Dernière intervention
22 janvier 2019
5
0
Merci
Bonjour,

j'ai un lave-vaisselle AEG favorit; j'avais la panne'30.

Suite à des conseils sur ce site et ailleurs, j'ai inspecté l'appareil et j'ai remarqué que j'avais un peu de liquide qui coulait du long et fin tuyau blanc raccordé au tuyau de vidange; au moment de la vidange du lave-vaisselle, un peu de liquide s'écoule et, après quelques lavages, cette petite quantité s'ajoutant à la précédente, le fond du lave vaisselle est mouillé et provoque la panne '30.

j'ai vérifié le tuyau de vidange qui ne semble pas bouché, et je ne vois pas ce qui provoque ce refoulement.

j'ai bien regardé et je n'ai aucun autre endroit d'où pourrait venir le liquide.

Aussi, comme cet écoulement est vraiment réduit, j'ai trouvé comme solution d'amener le tuyau blanc dans une boite en plastique, en dehors du lave-vaisselle, avec l'idée de vider cette boîte, régulièrement.

Qu'en pensez vous?

Bonne journée à toutes et tous!
Commenter la réponse de gigiboon
Messages postés
22
Date d'inscription
jeudi 24 octobre 2013
Statut
Membre
Dernière intervention
22 janvier 2019
5
0
Merci
Excusez-moi, mais vous me dites voici le schéma et j'ai tapé l'adresse que vous
me donner mais ça ne fonctionne pas
Commenter la réponse de gigiboon
0
Merci
dans ce cas vous faites un copier /coller dans votre moteur de recherche tout simplement
Commenter la réponse de papy35
Messages postés
22
Date d'inscription
jeudi 24 octobre 2013
Statut
Membre
Dernière intervention
22 janvier 2019
5
0
Merci
c'est ce que j'avais fait, mais il me dit "NOT FOUND"
Daniel 26
Messages postés
11438
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
10 novembre 2019
1229 -
Bonsoir,
Essayez peut-être celui-ci:
http://pdf.sogedis.fr/AEG%20F65010IM%2091192664100.pdf
Commenter la réponse de gigiboon
0
Merci
Bonjour,

je n'ai plus eu de retour depuis ma réponse du 24 oct. mais je reviens vers vous, pour vous donner des nouvelles.

Et bien, mon lave vaisselle fonctionne sans problème depuis que j'ai fait ce détournement de tuyau.

Je vérifie régulièrement le contenu de la boite en plastique, et je n'ai pas encore dû la vider!

Je trouve bizarre que ce si petit écoulement pouvait mettre ma machine en panne!

Je me dis que je ne risque rien dans le futur à cause de cette petite astuce, car si mon problème est causé par une mauvaise évacuation vers l'égout, j'en serai averti par un remplissage plus rapide de ma boite en dérivation.

Voilà, si ça peut aider certains d'entre-vous à solutionner leur problème grâce à ce petit truc et sans devoir appeler un technicien.

Bonne journée!
Commenter la réponse de gigiboon
Messages postés
22
Date d'inscription
jeudi 24 octobre 2013
Statut
Membre
Dernière intervention
22 janvier 2019
5
-1
Merci
merci Daniel 26

Celui-là fonctionne..

Pour papy35, le tuyau fin dont je parlais et que j'ai détourné me semble être
le 110F
Commenter la réponse de gigiboon