J'ai un probleme d'arriver d'eau de mon lave vaisselle

Nitro1510 Messages postés 8 Date d'inscription vendredi 6 septembre 2013 Statut Membre Dernière intervention 12 mai 2015 - 6 sept. 2013 à 08:18
 papy35 - 7 sept. 2013 à 11:17
bonjour a tous
voila je possède un lave vaisselle "FAR V9000" qui a environ 4ans il y a quelque temps il est tomber en panne et sans que j'y touche en voulant essayer quelque jour plus tard a refonctionner puis c'est encore arrêter pour remarcher 2 jour plus tard pour s'arrêter totalement
il s'allume les pompe démarre mais l'eau n'arrive pas j'ai regarder les filtre nettoyer toujours rien donc j'ai commander un électrovanne et bin toujours pareil il s'allume touts partout près a fonctionner mais manque l'eau
avez vous une quelconque idée d'où pourer venir se souci merci a vous.
A voir également:

3 réponses

Bonjour,

Il semblerait que ce soit un mauvais contact quelque part sur une sécurité ( porte par ex) pressostat, etc..etc.. d'aprés le fonctionnement intermittent que vous décrivez.
Le hic c'est de trouver quoi, car il faudrait sonner les éléments un par un, si Papy35 passe par là il pourra peut-être vous donner la liste des éléments à vérifier car il possède beaucoup de schémas, et beaucoup d'expérience.

Cordialement.
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 109
6 sept. 2013 à 08:57
bonjour,

si vous entendez la pompe de vidange en continu, c'est que votre lave vaisselle est en sécurité anti débordement ... donc trouvez la fuite, réparez et tout rentrera dans l 'ordre
0
Bonjour à tous,







La pompe de vidange fonctionne OK,mais si elle tourne en permanence fuite d'eau sans doute dessous
penchez la machine à 45° sur l'arrière puis remettez là à sa position initiale en appuyant sut le bouton départ durant 5 à 7 secondes.

L'électrovanne en entrée du circuit d'eau fonctionne on suppose car neuve


Le tuyau alimentation n'est pas pincé ou coincé .

Le Répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté

Le débimétre en sortie du répartiteur fonctionne t il (comme son nom l'indique contrôle de débit de l'eau rentrant dans le LV)

Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire
Faites chauffer du vinaigre blanc que vous verser dans la cuve,laissez agir 15mn puis nettoyez avec une éponge,puis lancez une machine à vide pour rincer

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)
0