Problème de lave vaisselle Brandt AAclass [Résolu]

Messages postés
2
Date d'inscription
vendredi 13 septembre 2013
Dernière intervention
13 septembre 2013
- - Dernière réponse : stf_la sudiste
Messages postés
20140
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
- 14 sept. 2013 à 09:08
Bonjour à tous
Depuis quelques semaines , mon lave vaisselle AA class (type DWA 14131323012) me signale le manque de sel ... je refais le plein ...et à chaque lavage le réservoir de sel se vide ....et il me re-signale le manque de sel.
En même temps , la qualité de lavage reste médiocre
Les filtres sont propres , tout semble fonctionner normalement , juste que je crois écouter les sels s'évacuer lors de la vidange (comme un bruit de sable)
Ce lave vaisselle a 10 ans ... est ce grave ...est ce réparable .......?? si quelqu'un a quelques conseils ou connaissances sur ce problème ...je suis preneur ...
Merci
Afficher la suite 

Votre réponse

3 réponses

Messages postés
20140
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Merci
bonjour,

non ce n'est pas grave du tout, il suffit de changer le bouchon de sel .... car celui ci fuit !!!
Commenter la réponse de stf_la sudiste
Messages postés
2
Date d'inscription
vendredi 13 septembre 2013
Dernière intervention
13 septembre 2013
0
Merci
Bonjour stf
Je suis ravi de la simplicité de la solution à mon problème ....je n'y avais pas pensé...
Merci pour ta réponse
Commenter la réponse de Luke71
Messages postés
20140
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Merci
nous sommes là pour cela !!!!


Commenter la réponse de stf_la sudiste