Panne lave vaisselle bosch sgs53e22fr

Signaler
-
 bosch_lv -
Bonjour,
depuis quelque jours, mon LV ne veux plus fonctionner
son problème c'est qu'il ne fait que prendre de l'eau suivi d'un vidage de cette eau et il le fait en boucle !!! les deux témoins sont allumés
et ça il le fait quelque soit le programme choisit.
si vous avez une piste je suis preneur.
merci par avance de vos réponses

26 réponses

bonjour,
merci pour votre réponse, par contre sur cette machine il n y a pas 45°
les programmes disponibles sont :
1- Annulation 3 secondes
2- Pré-lavage 35°
3- Eco 50°
4- Normal 65°
5- Intensif 70°

merci pour votre réponse par avance
juste une précision de plus, quand je mets la machine sur le programme [Annulation 3 secondes ], elle vide bien l'eau.
merci
concernant la fuite, je n'ai rien remarqué !!
Bonjour,

soit elle fait siphonnage ou une fuite dessous

Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie

Par contre il faudra intervenir sur la cause de la fuite rapidement

Bonne chance
vous n'avez pas bien lu vous penchez la machine à 45°
merci pour les réponses, je vais essayer
bonsoir,

j'ai essayé mais ça fait la même chose.
voila ce que j'ai fais, sans allumer la machine :
1- je l'ai basculée à 45°
2- je l'ai remis à sa positon initiale
3- j'ai actionné le bouton en restant 7 secondes dessous
en final ça tourne comme avant, cad remplissage et vidange !

en plus de ça j'ai démonté le coté gauche et enlever la pièce blanche du coté je l'ai nettoyée et après tout ça la machine fait la même chose !!!!
Bonjour,

pouvez vous dire si vous avez de l'eau dans le LV et si les bras d'aspersion tournent.

Car on sait qu'elle prend son eau et elle vidange,et que vous n'avez pas détecté de fuite.
bonjour,

quand la machine tourne, et si je l'ouvre oui il y a de l eau par contre pour les bras je ne peux pas savoir.
dès quand ouvre la machine arrête de tourner.

par contre ce que j'ai remarqué sur la plastique blanc de côte, il y a un truc rouge en plastique qui a l'air d'être coincé, je ne sais si normal.

merci pour les réponses
pour savoir si les bras tournent ou pas vous les mettez dans un position au départ et vous verrez en ouvrant la porte s'ils ont bougé


faites une photo que vous déposée dans votre prochaine réponse

Comment déposer une photo en direct avec le message.

-Prendre votre photo, et la déposer dans /mes documents /mes images.

-Vous cliquez soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".

-Dans la fenêtre qui s'ouvre suite à votre message, vous cliquez sur l'icône en "T"

-Dans la fenêtre qui s'ouvre, vous recherchez votre photo / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"

-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn

-Votre image apparait sous forme de propriété de l'image (écriture)

-Vous validez le message.
Messages postés
2
Date d'inscription
lundi 30 décembre 2013
Statut
Membre
Dernière intervention
30 décembre 2013

bonsoir,

pour les bras, ils ne tournent pas !
ci-joint quelques photos :
v
Donc on fait un récap :

il prend de l'eau qui doit passer dans le répartiteur de la photo,là voyez vous traverser puis sortir pour se retrouver dans le LV.
si vous là retrouvez dans le LV l'électrovanne fonctionne,le répartiteur aussi.

Maintenant l'eau d'après ce que j'ai lu est vidangée aussitôt ,avez vous nettoyé les filtres y compris la petite grille noire fond de cuve (détecteur niveau d'eau)

si vous avez de l'eau et que les bras ne tournent pas problème sur pompe de cyclage soit sa turbine est bouchée ou le condensateur de la pompe hs.
Messages postés
2
Date d'inscription
lundi 30 décembre 2013
Statut
Membre
Dernière intervention
30 décembre 2013

bonsoir,

j'avais fais une vidéo mais dommage je ne peux la mettre sur le forum, elle n'est pas acceptée.
la pompe de cyclage est ou?
ci-joint ce que j'ai nettoyé, pour les noms des pièces je ne les connais pas, désolé
Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 344
Nettoyage des Filtres et petite Grille fond de cuve

http://www.youtube.com/watch?v=vBcrICzVP48

la pompe de vidange

http://www.youtube.com/watch?v=AvGBWJvSOjU

la pompe de cyclage la plus grosse des deux


http://www.jeremplace.com/pieces-detachee-electromenager--lave-vaisselle-pompe-de-cyclage,c-319_0.html
bonjour,

j'ai nettoyé le filtre et la petite Grille fond de cuve, j'ai démonté la pompe de vidange et je l'ai nettoyée aussi mais surprise après la remise en marche, sur le coté gauche le système en plastique se rempli d'eau mais l'intérieur de la machine pas d'eau et le machine ne fait plus de vidange(je suppose qu'à cause de la non présence de l'eau dans la LV).
en plus de de tout ça je constate de l'eau par terre une fuite!! l'origine pas facile à détecter!!

au secours !!!
si vous n'avez démonté que la pompe soit elle mal remise et pas verrouillée ou les colliers mal serrés
bonjour,
exacte c'était les colliers mal serrés!!
par contre le LV fait toujours la même chose!
remplissage et aussitôt vidange
donc le fait de faire la procédure à 45° celle décrite plus haut suite à votre fuite rien ne change.??

avez vous contrôlé le tuyau de vidange ne fait il pas siphonnage manque d'air.

Après ces deux contrôles avez vous constaté si les bras d'aspersion tournent ou pas.si=non la pompe de cyclage fonctionne ou pas ou sa turbine bloquée ou son condensateur HS
bonjour,

je reprends votre procédure, peut être que je l'ai mal exécutée :
quand vous daites:
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie

est ce qu'en basculant machine elle doit tourner, en marche ?
merci pour les réponses
elle doit être sous tension,vous là basculez pour libérer le flotteur,vous la re basculez vers l'avant à sa place initiale et vous appuyez durant 7 secondes sur départ