Panne sèche linge

Signaler
Messages postés
1
Date d'inscription
vendredi 3 janvier 2014
Statut
Membre
Dernière intervention
3 janvier 2014
-
 papy35 -
Bonjour, mon sèche linge de marque zanussi zte283 a bien séché et lorsque j'ai voulu le remettre en route pour un nouveau séchage, plus rien ne s'affiche sur l'écran; j'ai essayé de le brancher sur une autre prise de courant, rien....est-ce quelque chose qui a brulé ? Pourtant, aucune odeur ...merci d'avance pour votre réponse..

1 réponse

Bonjour,

Soyez assez précis dans la description de la panne car une mauvaise interprétation peut
nous égarer.
Pouvez vous contrôler les points suivants en répondant à chaque question :

Se met elle sous tension si=non vérifiez dans l'ordre (tableau électrique disjoncteur lié à la ligne machine, sa prise
murale,le bornier alimentation machine,l'antiparasite)
si=oui passez à la suite

La touche départ différé n'est elle pas activée

La sécurité de porte fonctionne t elle normalement (ne doit pas pouvoir s'ouvrir si programme enclenché)
si=non à mesurer si défectueuse voir à changer
si=oui passez à la suite

Le moteur fonctionne t il si=non vérifiez ses connexions voir son condensateur
si=oui passez à la suite

Le tambour tourne t il à condition que le moteur fonctionne
si=non vérifiez la courroie
si=oui passez à la suite

Les Klixons de température fonctionnent ils
si=non à contrôler soit avec un appareil de mesure ou en direct (en shuntant) un par un
si=oui passez à la suite

La résistance chauffe t elle oui/non
si=non à contrôler soit avec un appareil de mesure ou en direct
si=oui passez à la suite


Le condenseur est il propre ainsi que son tiroir,est il bien verrouillé (électriquement contacteur au fond et mécaniquement loquets de fermeture)