Problème de poids lave-linge Faure FWG5136 [Résolu]

Signaler
Messages postés
3
Date d'inscription
jeudi 26 décembre 2013
Statut
Membre
Dernière intervention
29 janvier 2014
-
 Roberto -
Bonjour,

mon lave-linge Faure FWG5136 s'est arrêté plusieurs fois en plein lavage ou à l'essorage.
Je précise qu'il a 8 ans et que je n'ai modifié en rien ma façon de remplir le tambour. Cependant, lorsqu'il s'est bloqué, je l'ai vidangé, j'ai retiré du linge et il est reparti. C'est réellement un problème de poids mais je lave de moins en moins de linge.
Auriez-vous un avis sur mon problème ? D'après les symptômes, pensez-vous utile de contacter un professionnel, et de faire de gros investissements?
Je vous remercie de votre aide

2 réponses

Messages postés
65525
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 juillet 2020
12 126
Bonjour

Si votre appareil se bloque au moment de l'essorage, c'est que vous avez un problème sur la pompe de vidange N° 145 de cette vue éclatée ou un bouchon dans le soufflet N° 110. Donc à contrôler .
Cordialement
Messages postés
3
Date d'inscription
jeudi 26 décembre 2013
Statut
Membre
Dernière intervention
29 janvier 2014

merci pour votre intérêt et pour le plan, je regarderai ça tranquillement samedi. Quoiqu'il en soit, pensez-vous que le poids du linge est à voir avec la pompe de vidange?
Cordialement
Messages postés
65525
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 juillet 2020
12 126
Non.
Super la vue éclatée !! Merci ! On peut trouver les correspondances des numéros ?
Moi, sur cette même machine, le tambour ne tourne plus, et tout le reste fonctionne... (peut etre le condensateur m'a t on dit... ?)
Par avance merci.
Messages postés
65525
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 juillet 2020
12 126
Bonjour

Voici les référence de ce fournisseur.
http://pieces-detachees.sogedis.fr/marque-FAURE-reference-FWG5145+91422615700.htm
Panne possible charbons ou condensateur voir sur moteur, ou courroie .
Cordialement
Merci pour l'info !!

Pour info, Condo changé, courroie ok, charbons ok... Et toujours le même problème ! Déprimant ! :)
Me reste plus qu'à appeler un dépanneur je pense...