Problème avec lave linge

Messages postés
2
Date d'inscription
mardi 25 février 2014
Statut
Membre
Dernière intervention
7 mars 2014
-
Messages postés
8791
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
18 janvier 2022
-
Bonjour,
nous avons un lave linge BEKO WMD6745 et quand on veux le faire fonctionne on entend un bruit comme si elle aller partir mais rien. L'eau n'arrive pas, le tambour ne tourne pas. au bout de 5 mn elle s'arrête et le voyant ouverture de la porte s'allume. on a vérifier le tuyau d'arrivée d'eau, le tuyau d'essorage, le soufflet de vidange, le filtre devant et toujours rien. pouvez vous nous aider. Merci d'avance

2 réponses

Messages postés
8791
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
18 janvier 2022
4 508
Bonsoir,

si l'eau n'arrive pas deux choses peuvent être en cause:

1° Le contact sécurité porte ,si vous avez engagé un programme elle ne doit pas s'ouvrir.si le contraire à vérifier

l'électrovanne à vérifier
sur l'électrovanne vous faites de cette façon:

2° Avant de la démonter vous mettez vos deux pointes de mesures sur ses bornes et vous devez trouver 220v si vous ne trouvez rien c'est qu'elle n'est pas alimentée..

3° Le test d'un électrovanne se fait de la façon suivante,il existe deux parties dans cette pièce à savoir:
La partie mécanique (piston et ressort à vérifier) propreté et fonctionnement libre
La partie électromagnétique (bobine)qu'il faut mesurer machine débranchée ainsi que l'électrovanne
appareil de mesure sur sélection Ohms

La valeur doit se situer entre 3 et 4 Kohms.
Messages postés
82764
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2022
25 750
Salut Papy Bon la relève est arrivée, je débauche :o))
Messages postés
8791
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
18 janvier 2022
4 508
Salut Stf_jpd87 jusqu'à 21h merci encore