LV Siemens SE 54600

Résolu
néné 41
Messages postés
5
Date d'inscription
mardi 4 mars 2014
Statut
Membre
Dernière intervention
5 mars 2014
- 4 mars 2014 à 11:06
stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
- 7 mars 2014 à 07:47
Bonjour
Mon lave vaisselle lave très mal
le produit reste dans le compartiment
et je pense que les bras ne tournent pas .
j'ai vérifié tous les filtres (arrivée d'eau et intérieur lave vaisselle)
Avez vous une solution?
Merci de m'aider

néné41

5 réponses

stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 236
4 mars 2014 à 12:02
Bonjour

Certainement un problème de moteur de cyclage, soit bloqué, soit condensateur ,soit platine.
Pour le vérifier mettre les bras dans une position et lancer un lavage ouvrir la porte et voir si les bras ont tourné .
0
néné 41
Messages postés
5
Date d'inscription
mardi 4 mars 2014
Statut
Membre
Dernière intervention
5 mars 2014

Modifié par néné 41 le 4/03/2014 à 12:48
LES bras ne tournent pas
quelle suite à faire
comment accéder au moteur de cyclage
j'ai déja ôté la paroi coté gauche
si vous aviez la solution je vous remercie
néné41
0
stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 236
4 mars 2014 à 18:07
Bonsoir

Il faut commencer par vérifier en cours de fonctionnement si le 240v arrive au moteur de cyclage qui porte le N° o450 de cette vue éclatée logiquement deux fils arrivent au moteur
Si cette tension se trouve aux bornes , il faut vérifier si le moteur n'est pas bloqué par un objet et en dernier recours le condensateur qui doit porter le N°0452.
Cordialement
0
néné 41
Messages postés
5
Date d'inscription
mardi 4 mars 2014
Statut
Membre
Dernière intervention
5 mars 2014

4 mars 2014 à 20:30
Bonsoir STF_jpd87

J'ai suivi les conseils et controlé. Le moteur tourne, le condensateur bon.

essais à nouveau, les bras ne tournent pas

par contre coté gauche de la cuve,dans la poche plastique transparente,

on voit l'eau qui arrive et repart sans arrèt par de toutes petites quantités

j'ai mis le tuyau de vidange sur l'évier

mais l'eau n'entraine pas les bras.
Cordialement
0
stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 236
5 mars 2014 à 07:39
Vous dites que vous avez mis le tuyau dans l'évier, question est-ce que l'eau sort par ce tuyau ?? en permanence par à-coups ?? car tant que l'eau sort par ce tuyau il n'y a pas de lavage.
0
néné 41
Messages postés
5
Date d'inscription
mardi 4 mars 2014
Statut
Membre
Dernière intervention
5 mars 2014

5 mars 2014 à 08:45
Bonjour

Oui l'eau sort bien par à coups en permanence.

L'electrovanne s'ouvre et se ferme sans arrèt comme je le comprends.

Que faire? je bricole beaucoup mais là! je planche.

Bonne journée
0
stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 236
5 mars 2014 à 09:33
Bonjour

Je vois dans un premier temps un des pressostats qui serait bloqué N° 0 410 / 0 411 à contrôler.
0
néné 41
Messages postés
5
Date d'inscription
mardi 4 mars 2014
Statut
Membre
Dernière intervention
5 mars 2014

5 mars 2014 à 09:55
Merci
je m'y remettrais en fin de matinée
0
de Néné 41

bonsoir

J'ai à nouveau démonté les pressostats N°410 / 411. rien d'anormal
J'ai mis du vinaigre blanc dans le tuyau d'arrivée d'eau pour détartrer
par contre j'ai trouvé un petit morceau de verre en travers du tuyau de
vidange 0404 juste avant le répartiteur remplisseur lv gauche N°400
essai à vide sans produit cela marche mais l'eau dans le fond de la
cuve est blanche et mousseuse. Bizarre . est ce du produit qui stagnait
quelque part??? Je vais faire un programme avec du produit..
;autre chose
par contre le couvercle du bloc distributeur de produit ne tient pas fermé
et ceci même avant ma panne. comment y remédier??
je vois que vous connaissez bien le matériel.
je vous remercie encore pour vos conseils. Bravo.
Bien cordialement
Bonsoir
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 236
7 mars 2014 à 07:47
Bonjour

Vérifiez si cette pièce est détaillée en cliquant sur vue éclatée. et en cliquant sur consulter la vue éclatée en PDF.
Cordialement
0