Pb moteur somfy

Résolu
verabois57 Messages postés 1 Date d'inscription vendredi 25 juillet 2014 Statut Membre Dernière intervention 25 juillet 2014 - 25 juil. 2014 à 14:41
 verabois57 - 25 juil. 2014 à 21:59
Bonjour,
j' ai un moteur de volet roulant somfy lt50 6/17 qui commençait à fatiguer. J'ai donc changé le condensateur et j'ai branché le moteur pour le tester avant de le remettre dans l'axe et de le monter. Et là il ne marche plus que quand les boutons de réglage de fin de course sont enfoncés. Il tourne dans un sens quand le bouton jaune est enfoncé, et dans l'autre quand le blanc est enfoncé. Si aucun bouton n'est enfoncé il ne tourne pas. J'ai revérifié mon branchement qui était bon. J'ai donc commandé un nouveau moteur cette fois lt50 10/17 car l'autre éatit juste par rapport au poids du tablier. Je le reçois aujourd'hui et il se passe la même chose avec le nouveau. J'essayé avec un autre inter, mais c'est pareil. Quelqu'un pourrait-il m'aider SVP, car je ne sais plus quoi faire.
D'avance merci
Verabois 57

2 réponses

labricole47 Messages postés 15848 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 25 novembre 2022 2 293
25 juil. 2014 à 19:30
bonjour
je crois que
c'est le reglage de fin de course donc bouton enfoncé on fait tourner jusqu'a la bonne hauteur ;on tire pour valider et on enfonce et cela avec un pour haut et un pour bas ;a verifier
0
Merci, mais j'ai réussi à résoudre le PB. J'ai mis le moteur en place dans axe et c'était réglé. C'est logique car dans axe la couronne du réglage de fin de course, donc sans axe celle-ci ne tourne pas quand le moteur tourne, donc on a beau régler les positions hautes et basses, pour le moteur celle-ci sont les mêmes, donc le moteur ne peut pas monter ou descendre vu qu'il es déjà en haut et en bas.
0