Frigo combi brandt DD28BWHE

Résolu
Lancien7 Messages postés 7 Date d'inscription lundi 28 juillet 2014 Statut Membre Dernière intervention 30 juillet 2014 - 29 juil. 2014 à 15:14
Lancien7 Messages postés 7 Date d'inscription lundi 28 juillet 2014 Statut Membre Dernière intervention 30 juillet 2014 - 30 juil. 2014 à 21:32
J'ai un frigo combi encastrable monobloc dont le congel est à -16 et la partie frigo à +14 ...malgré un arrêt de 36H et une décongélation totale... rien n'y a fait.
La partie refroidissement fonctionne car le congel fonctionne ...

On a l'impression que le frigo est en mode dégivrage.... Il n'est pas en air brassé.

10 réponses

Icare95 Messages postés 30649 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 novembre 2022 7 133
29 juil. 2014 à 16:59
Bjr, si le congel est a -15°C après un dégivrage vous pouvez en acheter un autre...?
0
Lancien7 Messages postés 7 Date d'inscription lundi 28 juillet 2014 Statut Membre Dernière intervention 30 juillet 2014
29 juil. 2014 à 21:08
En fait la partie congel fonctionne et est à -16 environ ..mais la partie frigo est à +14 comme si .. le mode dégivrage était enclenché .. mais comment il s'enclenche?? pour vérifier ??? les notices détaillées je n'est pas trouvé et encore moins la synoptique de fonctionnement...
0
Icare95 Messages postés 30649 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 novembre 2022 7 133
30 juil. 2014 à 00:31
Re, laissez tomber le synoptique ..le dégivrage ne fonctionne que pendant l arret du moteur.. votre température de congélation est trop basse alors a moins qu il ne fonctionne que 10min par heure vous avez un pb sur le circuit frigorifique ... sinon voir un sav ou un frigoriste..
Ps : et a -16°C le congèl ne fonctionne pas..
0
Lancien7 Messages postés 7 Date d'inscription lundi 28 juillet 2014 Statut Membre Dernière intervention 30 juillet 2014
30 juil. 2014 à 09:21
J'ai dit moins 16 ... mais mon thermomètre est au mini .. c'est entre -16 et -20 et c'est un conservateur.
Effectivement il ne fonctionne que quelques 10/15 minutes par heure pour refroidir la partie conservateur... Mais le frigo est toujours ce matin à 14°.
Il me semblait que sur un monomoteur/groupe le circuit de refroidissement était le même entre conservateur et réfrigérateur ??? pourquoi !!!! Il a t il une vanne entre les deux!!!! est-il bouché mais dans ce cas je n'aurais pas de circuit aussi pour le conservateur !!!!
0
Icare95 Messages postés 30649 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 novembre 2022 7 133
30 juil. 2014 à 09:24
si votre thermostat est au mini montez le ?? la conservation c est -18°C chez moi ..
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Lancien7 Messages postés 7 Date d'inscription lundi 28 juillet 2014 Statut Membre Dernière intervention 30 juillet 2014
30 juil. 2014 à 09:30
Bonjour Icare95, j'ai fait différents essais à 2 puis 4 puis 6 puis 8 et au maxi mais rien n'y fait ... le frigo reste toujours vers 14/15° refroidit par le bas du conservateur par la paroi plastique!!!!
0
Icare95 Messages postés 30649 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 novembre 2022 7 133
Modifié par Icare95 le 30/07/2014 à 09:40
dernier recours : vous shuntez le thermostat de manière a le faire fonctionner en continu et vous donnez les températures des compartiments le matin au réveil en milieu de clayette.. vous devez avoir - 25° au moins dans le congèl et +- 0 dans le frigo
si vous n avez pas ces températures .. déchèterie .. ou atelier mais c est a peu près le meme cout ...
0
Lancien7 Messages postés 7 Date d'inscription lundi 28 juillet 2014 Statut Membre Dernière intervention 30 juillet 2014
30 juil. 2014 à 09:52
Je vais essayer de shunter le thermostat et donnerais le résultat !!!!!
0
Lancien7 Messages postés 7 Date d'inscription lundi 28 juillet 2014 Statut Membre Dernière intervention 30 juillet 2014
30 juil. 2014 à 16:25
Je n'ai pas shunté ... j'ai demandé à un spécialiste de me dépanner et il m'a dit que c'était l'huile du compresseur qui s'était mélangée avec le produit frigorifique et avait formé des bouchons dans le circuit de refroidissement du frigo...
J'en ai commandé un autre... avec freefrost pour mieux conserver les fruits et légumes....

Par contre je ne suis pas convaincu de son explication des bouchons car s'il y a un bouchon pour le frigo ...il est aussi pour le congel.... et c'est là qu'un synoptique de fonctionnement du froid et électrique serait le bien venu...

Va .. c'est de la fabrication pour changer .....
0
Icare95 Messages postés 30649 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 novembre 2022 7 133
Modifié par Icare95 le 30/07/2014 à 19:53
Rassurez vous le synoptique ?? ca n existe pas en électroménager.. (sauf pour les machines a laver peut etre) les bouchons d huile dans le circuit sont courants mais il faut ouvrir le circuit pour valider et il faut nettoyer le circuit en atelier si vous voulez que ca tienne.. d ou la remarque citée plus haut : déchèterie ou atelier ?? 250€ au moins plus le transport A/R
0
Lancien7 Messages postés 7 Date d'inscription lundi 28 juillet 2014 Statut Membre Dernière intervention 30 juillet 2014
30 juil. 2014 à 21:32
Oui, à priori c'est le moteur /groupe qui a des fuites et les 2 liquides se mélangent pour former des bouchons... comme il ne nous donnait pas entière satisfaction, nous avons préféré le changer....La réparation consistait a nettoyé tout le circuit et changé le groupe et recharger le liquide. 350€ environ TTC et le nouveau coute 650€
j'ai pris un EJN2710AOW équivalent en dimension et qui a un brassage d'air freeStore.... J'en ai un équivalent dans mon appartement de Cannes et il conserve bien tous les fruits et légumes...
0