Bac assouplissant se vide instantanément Faure FWQ 6120

- - Dernière réponse : Icare95
Messages postés
22155
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
20 octobre 2019
- 14 déc. 2018 à 13:09
Bonjour,

Lorsque je verse de l'assouplissant dans le bac de mon lave-linge, il se vide instantanément (??) alors que je n'avais jamais rencontré ce problème auparavant...

Depuis quelques lavages j'utilisais du "Sanytol" à la place de mon assouplissant habituel..
Y aurait-il "réaction chimique" dans le bac pour qu'il se vide ainsi à présent ??....Le "sanytol" n'est pourtant pas corrosif (?!)

Merci pour votre aide
Afficher la suite 

5 réponses

Messages postés
8133
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 octobre 2019
1545
0
Merci
Bonjour,

Voici le schéma de la machine

http://pieces-detachees.sogedis.fr/marque-FAURE-reference-FWQ6120+91321521100.htm

vous avez un électrovanne deux voies,une pour faire le plein d'eau de la machine et l'autre pour alimenter le bac à produits au moment voulu;deux choses à vérifier avant de chercher plus loin
L'électrovanne fonctionne t elle du moins une de ses voies qui laisserait passer l'eau
Le mécanisme du bac à produit qui reste ouvert
Commenter la réponse de Papy35
Messages postés
22155
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
20 octobre 2019
1910
0
Merci
Bjr, s il se vide de suite (syphon) (car vous n etes pas en mesure de le vérifier en fonctionnement) c"est que votre bac a assouplissant est sale.. a nettoyer avec une brosse en le démontant s il le faut et rincer a l"eau chaude (voir mode d emploi)... éviter les assouplissant gras ou concentrés
j'ai le même problème ,le bac est propre, le problème perdure. l'assouplissant part même si le programme n'a pas commencé.
Icare95
Messages postés
22155
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
20 octobre 2019
1910 -
vous ne lisez pas les posts ci dessus ou quoi ?? vous avez les solutions la pratique vous incombe §§ sinon appeler votre sav il va le faire a votre place moyennant finances !!
tout a été nettoyé, le système de siphonage en particulier , je suis électricien , au début j'ai contrôlé le fonctionnement des électrovannes pensant que le bac d'assouplissant se remplissait au mauvais moment : Ras ,par la suite je me suis aperçu que l'assouplissant disparaissait même avant de mettre en marche la machine donc par siphonage ? j'ai enlevé le tiroir après avoir vu que l'adoucissant était parti , j'ai simulé sous un robinet le fonctionnement en respectant la hauteur d'adoucissant et en effet le siphonage a lieu de temps en temps sans que l'apport d'eau soit fait dans le bac d'assouplissant .
C'est une machine de récup . ou on s'est aperçu à l'odeur du linge que l'assouplissant partait pas au bon moment.
je n'ai pas trouvé de solution a part un défaut de conception du bac ou peut être les propriétés de l'adoucissant. Toutes les machines a hublot ont presque la même conception pour la mise de L'assouplissant , je l'ai vu chez confo.
je voudrais savoir si des personnes ont le même problème, je n'ai pas encore essayé un autre assouplissant.
Merci
Icare95
Messages postés
22155
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
20 octobre 2019
1910 -
ce qu il faut savoir c est qu il faut éviter les adoucisseurs "concentrés" trop épais mais ca salit plus qu autre chose !
sinon en fonction du modèle de LL a 3 électrovannes, 2 ou une seule il y a différentes solutions
lorsqu il y a une électrovanne par fonction pas de souci il n y a qu a voir s il y a du jus ou pas et/ou si elle fuit ou pas !!
lorsqu il y a double fonction (alimentation de 2 vannes pour ne faire qu un seul jet (eau de javel ou soupline) ) il faut voir s il n y a pas fuite de l une des vannes
lorsqu il n y a qu une seule vanne c,a,d avec un doigt mécanique de répartition (sur les frontales bien souvent) il faut voir si celui est bien réglé au bon moment et qu il ne fasse pas pipi sur le mur d a coté
et in fine ne reste plus qu un défaut du boitier lui meme (déformation) ??
Commenter la réponse de Icare95
Messages postés
56350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
7142
0
Merci
Bonjour

Attention à respecter la hauteur d'assouplissant, trop haute il se vide tout seul. Loi de la gravité.

l'essai est fait en respectant la bonne hauteur d'assouplissant
Commenter la réponse de stf_jpd87
Messages postés
56350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
7142
0
Merci
Bonjour

le principe est simple
Vous avez un réservoir dans lequel un tuyau descend jusqu'au fond remonte à une certaine hauteur et redescend plus bas que le réservoir.
Si l'assouplissant monte plus haut que le coude haut du tuyau l’assoupissant se vide par principe de siphonnage.
Icare95
Messages postés
22155
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
20 octobre 2019
1910 -
je vois que vous vous n avez pas pris le temps de lire ceci je me permets donc de le rediffuser !!
ce qu il faut savoir c est qu il faut éviter les adoucisseurs "concentrés" trop épais mais ca salit plus qu autre chose !
sinon en fonction du modèle de LL a 3 électrovannes, 2 ou une seule il y a différentes solutions
lorsqu il y a une électrovanne par fonction pas de souci il n y a qu a voir s il y a du jus ou pas et/ou si elle fuit ou pas !!
lorsqu il y a double fonction (alimentation de 2 vannes pour ne faire qu un seul jet (eau de javel ou soupline) ) il faut voir s il n y a pas fuite de l une des vannes
lorsqu il n y a qu une seule vanne c,a,d avec un doigt mécanique de répartition (sur les frontales bien souvent) il faut voir si celui est bien réglé au bon moment et qu il ne fasse pas pipi sur le mur d a coté
et in fine ne reste plus qu un défaut du boitier lui meme (déformation) ??
mécaniquement ,électriquement ?tout est ok ?la question qui me reste est: qu'Est-ce qui fait amorcer le siphonage alors que le niveau d'assouplissant est bon et que cela se passe au début : peut être un vide qui se crée dans la machine?
Icare95
Messages postés
22155
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
20 octobre 2019
1910 -
dite moi vous lisez ce qu on vous marque ?? vous avez les causes possibles a vous de faire l investigation sinon voir sav moyennant finances !! le trou noir dans la machine .. oubliez le !!
vous, est ce que vous lisez toutes les essais que j'ai fait ???
il me reste a demander si des personnes ont le même problème et je continue a faire des contrôles et éssais pour savoir si ce n'est pas un défaut de conception.
Merci et je reviendrai vers vous si le problème est résolu .
Icare95
Messages postés
22155
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
20 octobre 2019
1910 -
ah je vois l obsolescence programmée !! certainement !!
Commenter la réponse de stf_jpd87
Messages postés
20420
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
2992
0
Merci
bonjour,
une question toute bête mais est ce que vous mettez l'assouplissant dans le bon "casier" ???
Commenter la réponse de stf_la sudiste