Probleme de lavage avec mon lave vaisselle beko DSFS 6830 S [Résolu]

martine - 18 oct. 2014 à 19:11 - Dernière réponse : Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention
- 6 déc. 2014 à 16:31
Bonjour, mon lave vaisselle ne lave plus ,après plusieurs essai changement de programme ,il semblerait que l'eau n'arrive pas ,déchets restent sur la vaisselle et pourtant on l'entends faire son tour lavage (balai) et vidange ,le produit ne se dissout pas.
merci d'avance de votre aide..
Afficher la suite 

15 réponses

Répondre au sujet
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 20 oct. 2014 à 14:18
+1
Utile
Comme vous voulez votre réponse sera la bienvenue pour la communauté.
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de Papy35
Icare95 17022 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 19 avril 2018 Dernière intervention - 18 oct. 2014 à 20:40
0
Utile
Bjr, nettoyez et vérifiez vos bras de lavage
Commenter la réponse de Icare95
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - Modifié par Papy35 le 18/10/2014 à 20:43
0
Utile
Bonsoir,

sur certaines machines si l'eau n'arrive pas ,pas de chauffe par sécurité donc pastilles ne fondent pas,mais il peut avoir un problème sur la résistance.

Maintenant pourquoi pas d'eau plusieurs causes il faut vérifier la chaine d'alimentation en eau de la machine en commençant après le robinet.
L'aquastop si machine équipée
Le tuyau coudé ou coincé
L'électrovanne
La propreté du répartiteur bouché ou pas
Son débitmètre les pales tournent elles
Commenter la réponse de Papy35
0
Utile
bonjour, merci de vos réponses 1)arrivée d'eau bien OK 2)la résistance chauffe il y a de la vapeur qui sort quand on l'ouvre a la fin 3)vérification de tuyau pas coincé et4 ) et c'est quoi l'électrovanne ??
Commenter la réponse de martine
0
Utile
si l'eau arrive l'électrovanne est hors cause.maintenant vous dites les déchets restent cela voudrait dire que la pompe de vidange ne fonctionne pas,ou que la vaisselle soit mal lavée dans ce cas la pompe de cyclage qui fait tourner les bras asperseurs serait elle en cause.

vous mettez les deux bras dans une position et vous lancez la mise en route du lv un moment après vous l'ouvrez pour constater si les bras ont bougé.j'attends votre réponse.
Commenter la réponse de papy35
martine 56 - 19 oct. 2014 à 18:50
0
Utile
après un lavage de 30mn ,javais fait une x sur les 2 bras et la je constate qu 'ils n'ont pas bougé apparemment ,pour information je n'utilise que du sun et nous passons un coup d'eau sur la vaisselle avant de la mettre dedans..
Commenter la réponse de martine 56
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - Modifié par Papy35 le 19/10/2014 à 20:03
0
Utile
Bonsoir,

si les bras ne tournent pas votre pompe de cyclage la grosse des deux ne fonctionne pas soit à cause du condensateur hs,soit bloquée par ??
donc il faut la contrôler en la sortant de la machine.

Schéma machine

http://pieces-detachees.sogedis.fr/marque-BEKO-reference-DSFS6530S+7695037345.htm

le coût de la pompe 133€
le coût condensateur moteur dans les 15€

Bonne chance le 56 d'un du 56
Commenter la réponse de Papy35
0
Utile
merci de votre aide ,mais je vais jouer la prudence ça devient un peu plus compliquer ..je vais malheureusement être obligée de contacter un réparateur ,sachant que le lave vaisselle a été acheté chez Boulanger il y a seulement 2ans et demi ..
je vous tiens au courant !!!bonne journée
Commenter la réponse de martine 56
martine 56 - 29 nov. 2014 à 14:11
0
Utile
Bonjour Et oui me revoilà après avoir solutionné la machine a laver ..Pour le moment économiquement on n'a pas pu faire réparer le lave vaisselle , "vaisselle a la main" j'aurais voulu savoir ou je peux trouver le schéma de la pompe ,(j'ai eu écho vu la panne et après avoir sorti le lave vaisselle et de n'avoir rien trouvé d'anormal a par les bras qui ne doivent pas tourner assez vite pour laver ??
( info importante du début ,,, mauvaise manoeuvre rouvert tout au début du cycle
la porte,pour rajouter un verre ? il c'est peut être mis en sécurité ??merci de votre aide!!!!!
Commenter la réponse de martine 56
0
Utile
2
Bonjour Oh la la catastrophique donné chez le rèparateur ''moteur naze 200 e(je pense que vous allez me dèconseiller??
Icare95 17022 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 19 avril 2018 Dernière intervention - 1 déc. 2014 à 22:19
vous avez des lave vaisselles a partir de 160€ que voulez vous que l on vous conseille ?? il vous faut 2 programmes et un trempage .. le reste n est que de la poudre aux yeux pour berner les clients ..et augmenter le prix
stf_jpd87 43732 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - 2 déc. 2014 à 07:59
Commenter la réponse de martine56
0
Utile
bonjour et encore merci pour tous vos conseils .j'ai choisi de ne pas faire réparer ayant peur que après les 200euros ça va être quoi ??
Je suis allée chez Electro dépôt et nous avons pris le coup de pub 194 en 60cm mais avec l'extension de garantie 4 ans pour 80e en + ..pièces te main d'oeuvre +déplacement on verra après la bonne claque de Beko..
Commenter la réponse de martine 56
0
Utile
ah oui j'oubliais la marque Valberg 12c49 smc
Commenter la réponse de martine 56
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 6 déc. 2014 à 16:31
0
Utile
Bonjour,


De la part des intervenants de ce Forum.
Ravi pour vous et merci du retour .
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait
Commenter la réponse de Papy35