Fuite chauffe eau electrique

Cekoicebins Messages postés 17 Date d'inscription lundi 4 août 2014 Statut Membre Dernière intervention 30 octobre 2014 - Modifié par Cekoicebins le 30/10/2014 à 23:28
stf_frmu Messages postés 43887 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 24 mai 2024 - 30 oct. 2014 à 23:51
Bonjour,
j'ai eut il y a quelques mois un petit souci qui m'a servit de leçon
j'ai eut la bonne idée de toucher le groupe de sécurité de mon chauffe eau
décider de remonter les manches et me mettre a la tache
j'ai changer celui ci par un groupe de sécurité neuf
et tant qu'a faire j'ai fait une petite toilette au chauffe eau
qui avait une plage privé enferme dans celui ci
donc repartis a propre après dessablage , rinçage , et remplacement du groupe de sécurité
celui ci a fonctionner 3 mois environs

j'ai ces jours ci un filet d'eau en continue qui coule du groupe
il perd quand même 1 litre en 3 minutes
donc obliger de couper l'arriver d'eau de celui ci pendant la nuit

j'ai démonter celui ci
il a l'air en parfait état
du moins aucune trace de calcaire
donc a été remonter temporairement

je possède avant celui ci
un surpresseur si cela est bien son nom
( appareil possédant un ressort de serrage )
celui ci est apparemment serrer a fond
je ne sait pas trop son état d'usure si il y a
peut être doit t il être changer

l'eau coule toujours a la sortie du groupe de sécurité , cette eau est froide
donc je ne penses pas a un retour du cumulus
j'envisage d'acheter un mano de pression

j'ai essayer pendant 24 heures en baissant la température de chauffe
mais cela a rien fait

apparentement le suppresseur fonctionne
car j'ai constater pendant la dernière douche une bonne baisse du debit d'eau chaude a la sortie par rapport a la normal

auriez vous une idée sur ce problème
afin peut être de m'informer sur des d'achat inutiles ou supplémentaires
A voir également:

1 réponse

stf_frmu Messages postés 43887 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 24 mai 2024 11 957
30 oct. 2014 à 23:51
bsr

votre surpresseur ?

voulez vous parler de limiteur de pression ?
si c'est ça, celui ci fonctionne peut être mais pas totalement.
peut être qu'il réduit la pression, mais pas assez !

êtes vous certain qu'un petit bout de calcaire n'empêchait pas votre clapet de groupe de sécurité de bien se fermer ?

vous dites avoir enlever la plage se trouvant dan s votre CE, mais les parois verticales du CE doivent elles aussi être pleines de calcaire, et le fait de le vider et remplir, aide au décollement de ses plaques... donc peut être des petits bouts coincés dans le GS
0