Whirlpool WBM412

oabdelhak - 14 nov. 2014 à 10:17
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 - 14 nov. 2014 à 16:33
Bonjour,
Depuis un moment jai un sousci avec mon frigo Whirlpool WBM412, l'alarme accoustique sonne et les lampes clignotent à chaque ouverture des portes congelo ou frigo, à la fermeture de celles-ci le compresseur ne redemmare pas ce qui provoque un degel, il faut alors débrancher et rebrancher pour qu'il se mette en marche.
Si quelqu'un a eu un souci pareil, je le remercie de m'orienter vers une éventuelle solustion.
Crdlt.

3 réponses

stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 587
14 nov. 2014 à 10:51
Bonjour

Deux pannes possibles.
soit une mauvaise connexion sur la platine,
soit un condensateur sur la platine HS, particulièrement celui qui fait 1000µf
Cordialement
0
oabdelhak Messages postés 1 Date d'inscription vendredi 14 novembre 2014 Statut Membre Dernière intervention 14 novembre 2014
14 nov. 2014 à 11:05
Merci pour ta réponse rapide. Je m'excuse car je ne suis pas un pro de bricolage de quelle platine s'agit-il ?
0
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 587
14 nov. 2014 à 16:33
Il va falloir rechercher car nous ne disposons que des vues éclatées pour le matériel vendu en France.
Désolé.
Cordialement
0