Lave linge aeg 87485FL

Résolu
Alessarusco Messages postés 4 Date d'inscription lundi 2 mars 2015 Statut Membre Dernière intervention 4 mars 2015 - Modifié par stf_jpd87 le 4/03/2015 à 16:24
 papy35 - 4 mars 2015 à 11:43
bonjour j'ai mon lave linge qui ne s'allume qu'une fois sur deux pourriez vous m'aider merçi bonne soirée

3 réponses

Papy35 Messages postés 8805 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 19 février 2022 4 555
2 mars 2015 à 19:17
Bonjour,

vous n'auriez pas de faut contact dans le cordon machine (endroit prise moulée)
ou la sécurité porte à vérifier elle peut être bonne mais son support à revisser
0
Alessarusco Messages postés 4 Date d'inscription lundi 2 mars 2015 Statut Membre Dernière intervention 4 mars 2015
2 mars 2015 à 19:44
bonjour papy merçi de me répondre je vais regarder mais la porte je ne crois pas car même la porte ouverte on sait tjr allumé la machine
0
Oui mais la porte doit être verrouillée si vous avez un programme de lancé et elle ne s'ouvrira qu'en fin.est ce le cas

Pour reste il faut tester de la prise au bouton M/A voir si pas de faux contacts avant de chercher ailleurs
0
Alessarusco Messages postés 4 Date d'inscription lundi 2 mars 2015 Statut Membre Dernière intervention 4 mars 2015
2 mars 2015 à 20:04
oui c'est le cas le lave linge fonctionne très bien et s'arrête normalement le seul truc c'est que je doit attendre pour la remettre en route parfois au bout de 10 mn et parfois bcp plus longtemps
0
Alessarusco Messages postés 4 Date d'inscription lundi 2 mars 2015 Statut Membre Dernière intervention 4 mars 2015
4 mars 2015 à 11:32
bonjour papy la panne était due au module qui était foutu merci quand même pour vos conseils je vous souhaite une bonne journée
0
Bonjour,

De la part des Bénévoles de ce Forum,de la bande de copains que nous sommes.
Ravi pour vous et merci du retour ,Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Module Hs Panne Trouvée par la personne>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.
0