Lave linge aeg 87485FL [Résolu]

Signaler
Messages postés
4
Date d'inscription
lundi 2 mars 2015
Statut
Membre
Dernière intervention
4 mars 2015
-
 papy35 -
bonjour j'ai mon lave linge qui ne s'allume qu'une fois sur deux pourriez vous m'aider merçi bonne soirée

3 réponses

Messages postés
8384
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
6 juillet 2020
2 432
Bonjour,

vous n'auriez pas de faut contact dans le cordon machine (endroit prise moulée)
ou la sécurité porte à vérifier elle peut être bonne mais son support à revisser
Messages postés
4
Date d'inscription
lundi 2 mars 2015
Statut
Membre
Dernière intervention
4 mars 2015

bonjour papy merçi de me répondre je vais regarder mais la porte je ne crois pas car même la porte ouverte on sait tjr allumé la machine
Oui mais la porte doit être verrouillée si vous avez un programme de lancé et elle ne s'ouvrira qu'en fin.est ce le cas

Pour reste il faut tester de la prise au bouton M/A voir si pas de faux contacts avant de chercher ailleurs
Messages postés
4
Date d'inscription
lundi 2 mars 2015
Statut
Membre
Dernière intervention
4 mars 2015

oui c'est le cas le lave linge fonctionne très bien et s'arrête normalement le seul truc c'est que je doit attendre pour la remettre en route parfois au bout de 10 mn et parfois bcp plus longtemps
Messages postés
4
Date d'inscription
lundi 2 mars 2015
Statut
Membre
Dernière intervention
4 mars 2015

bonjour papy la panne était due au module qui était foutu merci quand même pour vos conseils je vous souhaite une bonne journée
Bonjour,

De la part des Bénévoles de ce Forum,de la bande de copains que nous sommes.
Ravi pour vous et merci du retour ,Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Module Hs Panne Trouvée par la personne>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.