Lave vaisselle Waltham en panne

jbbrouen Messages postés 7 Date d'inscription lundi 2 mars 2015 Statut Membre Dernière intervention 10 mars 2015 - 2 mars 2015 à 21:22
stf_jpd87 Messages postés 88463 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 - 10 mars 2015 à 09:02
Bonjour,
J'ai un lave vaisselle Waltham 12-08-FI de 5 ans. En appuyant sur le bouton marche, le voyant Fin s'allume et reste en permanence allumé. Ainsi, je ne peux ni choisir un programme, ni faire fonctionner la machine. Quelques conseils me seraient bien utiles. Merci d'avance.

3 réponses

stf_jpd87 Messages postés 88463 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 26 486
Modifié par stf_jpd87 le 3/03/2015 à 07:27
Bonjour

A la mise en route vous devez avoir une vidange de l'eau restante au fond de la cuve, si ce n'est pas le cas vérifier si la pompe de vidange n'est pas bloquée.
Revoir la référence il manque les lettres devant les chiffres.

Entraide = partager du temps et un savoir. 
Notre satisfaction en retour; communiquer vos solutions apportées..
0
Merci pour la réponse. La bonne référence de la machine Waltham est V 12-08 FI.
Où est la pompe de vidange dans cette machine?
-1
jbbrouen Messages postés 7 Date d'inscription lundi 2 mars 2015 Statut Membre Dernière intervention 10 mars 2015 > jbbrouen
5 mars 2015 à 08:35
Merci pour les détails, je m'y mets et vous tiendrai informé.
0
jbbrouen Messages postés 7 Date d'inscription lundi 2 mars 2015 Statut Membre Dernière intervention 10 mars 2015
5 mars 2015 à 13:07
J'ai retiré et testé la pompe de vidange. Elle fonction sur le 220V. Je lai replacé dans le lave vaisselle, toujours le même problème (voyant fin en permanence allumé). Je suis toujours en attente de conseils?
0