Four encastrable BRANDT en securite [Résolu]

sk-974 4 Messages postés dimanche 29 mars 2015Date d'inscription 30 mars 2015 Dernière intervention - 29 mars 2015 à 23:47 - Dernière réponse : stf_jpd87 43800 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention
- 30 mars 2015 à 17:23
Bonjour, à tous,,, nouvelle sur le forum je viens de le visiter et toutes vos nombreuses réponses sont très intéressantes et d'une grande aide.
J'espère que vous pourrez m'apporter votre aide sur le problème qui me concerne.
Mon four encastrable BRANDT sans pyrolyse s'allume mais quand je veux valider l'horloge (pour qu'elle ne clignote plus et pouvoir utiliser le four) ça saute et l'affichage se remet à 0:00 et se remet à clignoter.
C'est comme si ça disjoncter à l'intérieur avec bruit de "truc" qui saute à l'interieur......

Please helpp
Afficher la suite 

6 réponses

Répondre au sujet
stf_jpd87 43800 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 30 mars 2015 à 07:38
0
Utile
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser la marque et le modèle de l'appareil en panne; impératif pour les conseils , merci.
Commenter la réponse de stf_jpd87
sk-974 4 Messages postés dimanche 29 mars 2015Date d'inscription 30 mars 2015 Dernière intervention - 30 mars 2015 à 09:39
0
Utile
4
Bonjour, oui effectivement j'ai le bandeau rouge. désolée pour l'oubli stf_jpd87.
- Four encastrable BRANDT
Brandt industries LCDR
T85/230V
EL 981A045-20

Je n'ai rien de marqué en façade et les seules informations sont celles écrite sur une petite étiquette derrière le boiter d'horloge. je n'ai rien trouvé sur internet comme notice correspondant à ce numéro EL....
Le four a plus de 10 ans et marché encore très bien il y a deux jours.
Merci d'avance pour l'aide apportéé
stf_jpd87 43800 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 30 mars 2015 à 10:15
Si je lis bien votre message, c'est au moment de la mise en route que le four saute.
Ce que vous ne dites pas : "ce qui saute" ?? le disjoncteur ??
Si c'est cela; vous avez une fuite électrique sur un composant, soit un câble, une connexion oxydée, ou une résistance à la masse.
Nota une résistance peut être à la masse dans les secondes qui suivent sa mise en chauffe.
Cordialement
sk-974 4 Messages postés dimanche 29 mars 2015Date d'inscription 30 mars 2015 Dernière intervention - 30 mars 2015 à 11:40
Guide d'utilisation du four retrouvé! Whaooooo

références: FE 442*

Je retourne à mes recherches internet, Merci d'avance si vous avez des infos à partager
sk-974 4 Messages postés dimanche 29 mars 2015Date d'inscription 30 mars 2015 Dernière intervention - 30 mars 2015 à 13:41
Problème résolus grâce à une panne similaire trouver sur les forum. La tarte est au four Whooohhoooo

Merci quand même et bon tout à tous
Tchao
stf_jpd87 43800 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 30 mars 2015 à 17:23
Pour nous et d'autres il aurait été sympa de nous faire connaitre la panne ???Merci.
Commenter la réponse de sk-974