Panne Lave linge AYA ALF1201-01

Signaler
Messages postés
2
Date d'inscription
dimanche 19 avril 2015
Statut
Membre
Dernière intervention
19 avril 2015
-
Messages postés
8581
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 avril 2021
-
Bonjour,

Ma machine à laver de marque AYA ALF1201-01 ECO est tombée et depuis cette chute, elle ne tourne plus, lors de son cycle de lavage, essorage...

J'ai vérifié avec chaque programme, la machine rempli le tambour en eau et ensuite plus rien, elle ne tourne pas. Il faut donc effectuer la vidange du tambour sur le programme vidange pour vider le tambour.
J'ai vérifié manuellement la rotation ne tambour qui ne présente aucune anomalie (pas de résistance ou autre dommage). La courroie n'a pas bougé.
L'aspect interne et externe ne présente aucun dommage visuel (absence fil cassé, pièce cassé...).
Je ne sait pas si il y a une sécurité à désactiver et vers quel source de panne me diriger.
Pouvez vous m'aider?
Je vous remercie.
Sincères salutations

2 réponses

Messages postés
8581
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 avril 2021
3 628
vérifiez les charbons,soit fendus dans le choc ou cassés
Messages postés
8581
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 avril 2021
3 628
Bonjour les DOM/TOM.

voici le schéma machine
https://pieces-detachees.sogedis.fr/marque-AYA-reference-ALF1201-1+ALF1201.1+ALF12011+8986573600.htm

elle est tombée de haut,lors de la mise en route entendez vous le moteur démarrer ou ronronné.
je regarderais côté connexions moteur voir charbons et la sécurité porte avant de voir si la carte a ramassé un choc

car elle prend l'eau
elle vidange
la courroie est à sa place
le tambour n'est pas bloqué
Messages postés
2
Date d'inscription
dimanche 19 avril 2015
Statut
Membre
Dernière intervention
19 avril 2015

Merci pour votre réponse
Elle est tombée d'une marche d'environ 20 cm de haut, au cours d'un cycle de lavage.
Je n'entend pas de bruit au niveau du moteur. Après qu'elle a pris son eau, on entend un bruit au niveau du programmateur (indiquant mise en marche du tambour), mais elle tourne pas et plus aucun bruit.
L'ensemble des connexions contrôlés ne présente aucune anomalie.