La plaque emet un bip deux feux ne fonctionnent plus

- - Dernière réponse : Papy35
Messages postés
8156
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
4 novembre 2019
- 3 mai 2015 à 10:47
Bonjour,
depuis ce matin la plaque emet un bip regulierement et deux feux ne fonctionnent plus
j'ai essayé de la debrancher deux fois à la remise en service il y a un affichage puissance 12 sur le grand feu et à côté au dessus de la minuterie un affichage R4
en appuyant longtemps sur les autres minuteries j'ai réussi à arrêter la sonnerie mais les 2 feux ne se mettent pas en service
Merci d'avance pour vos conseils
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
8156
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
4 novembre 2019
1617
2
Merci
Bonjour,

Lors de la rédaction de votre message, vous avez un bandeau rouge qui vous demande les caractéristiques de l'appareil (PAYS,marque ,modèle,référence ) impératif pour avoir un conseil,mais donnez aussi un maximum de renseignements dés sa mise en route ce qu'il fait ou pas merci.
De plus avez vous des notions en dépannage important pour la suite.

Ces informations sont indiquées sur la plaque constructeur de la machine souvent face arrière ou sur porte pour (LL-SL-LV-Four)

Cordialement.

PS: je pense que vous avez une anomalie sur carte de puissance pour avoir deux feux OFF

Dire « Merci » 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 8310 internautes nous ont dit merci ce mois-ci

sl94
Messages postés
1
Date d'inscription
dimanche 3 mai 2015
Statut
Membre
Dernière intervention
3 mai 2015
-
pour cette plaque de cuisson induction 3 feux SAUTER la seule indication apparente est "amplitude" et la panne est arrivée ce matin juste apres un fonctionnement normal des 2 feux assez longtemps apres pendant le refroidissement
pour le bip de la minuterie j'ai essayé ce qui était indiqué sur le mode d'emploi tres sommaire
merci
Commenter la réponse de Papy35
Messages postés
8156
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
4 novembre 2019
1617
1
Merci
Avant de continuer avez vous des notions électricité,électronique,je pose cette question à chaque fois pour éviter les surprises.

vous avez certainement une référence plaque constructeur dessous ou derrière plaque du genre STIxxx.
je vous mets une solution à tester sans risque
Solution 1 rapide
couper le disjoncteur lié à la ligne de la plaque durant 60s
il va par cette coupure se réinitialiser (parfois ça suffit pour redémarrer correctement).
débranchez la plaque et la retourner
vous avez un capteur qui doit être sorti de sa cavité qui permet de détecter le récipient utilisé;
Donc le fait de retourner la plaque permet de le remettre à sa place

Solution 2 extrême si apte
Dévisser vis de la plaque.
Soulever plaque .
Prendre photos des branchements des feux.
Les débrancher tous.
Vérifier sur le circuit imprimé si il n'y a pas de soudure blanche.
Alors dessouder et souder.
Et enfin ,vérifier les pattes des condensateurs de puissance de chaque feux.
Ils sont gros et cylindriques.
Car avec échauffement ils se touchent,il suffit simplement de les écarter doucement.
Attention un condensateur ne doit pas chauffer,ni gonfler dans ce cas il est mort et à changer
Cela évite de changer la carte de puissance ...couteuse

Solution 3 EN ATTENTE selon le résultat
Commenter la réponse de Papy35