Sèche linge laden [Résolu]

Signaler
-
 Francois -
bonjour,panne sèche linge laden:ANB3771,type E410.Deux voyants rouge clignotent,même après avoir changé le galet defectueux de tension de courroie au moteur.Merci de votre réponse.
cordialement

10 réponses

Messages postés
8395
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
12 juillet 2020
2 447
Bonjour,

Donnez un peu plus d'infos,auriez vous pas oublié de brancher ou mal branché des connexions.

devant les voyants allumés avez vous de chiffres
bonjour,non il n'y a pas de chiffres,un des voyants est un cercle avec à l'intérieur 3 traits en forme de vague situé à gauche du programmateur et l'autre à droite est un cercle quadrillé,les deux voyants rouge ne cessent de clignoter et le sèche linge ne fonctionne pas;
je vous remercie pour la première réponse.
cordialement
Bonjour,

faites le reset ci-dessous:

Sur LADEN
-mettre votre sélecteur en position 6 heures (si aucun repère inscrit c'est à dire à l'opposé de l'arrêt),
appuyer 3 fois touche départ
-mettre le sélecteur sur Fraicheur
appuyer 3 fois touche Départ
Messages postés
8395
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
12 juillet 2020
2 447
Sinon voici le schéma machine de AMB3771 et non ANB

Cliquez Ici

la résistance 456.0 en posant votre main dessus avez vous la sensation de chaud ou pas. Les klixons de température ont ils été vérifiés.

La sonde en 691.1 fonctionne t elle sur bloc ventilo
bonjour,la résistance 456.0 fonctionne,pour la sonde 691.1,comment effectuer la vérification pour savoir si elle est bonne?
cordialement
Bonjour,

Pour la sonde sur ventilateur 691.1 vous chauffer de l'eau vous mettez le bout de la sonde dedans et avec un appareil vous mesurez à ses bornes en calibre Ohms.
- 2 sondes à nettoyer selon le type et marque de machine
- la première régulation de température se trouve sur le carter ventilateur
bien nettoyer la sonde avec un chiffon (si vous avez un ohmétre prendre la résistance de cette sonde qui doit faire 11 kohms
la résistance chute si c'est le cas la sonde est ok).

- la deuxième sous le filtre de récupération des peluches vous avez aussi une sonde d'humidité (accès à l'intérieur du tambour côté porte en bas)
nettoyer toutes les peluches avec aspirateur et chiffons pour remonter l'ensemble.
Si vous faites tourner à vide votre sèche linge ou avec du linge sec , celui ci ne chauffera pas car la sonde humidité bloquera là chauffe.
Mettez votre linge humide à sécher et mettez en service votre sèche linge et là normalement vous pourrez voir votre appareil fonctionner
_______________________________________________________


Pour la baguette sous forme de baguette en 691.0 sous le filtre à peluche la sortir et la nettoyer.
bonjour,j'ai effectué tous les tests que vous m'avez indiqués mais toujours rien.merci pour toutes les indications que vous m'avez fournies;je vais l'emmener chez le docteur des sèche linge.
cordialement
Messages postés
8395
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
12 juillet 2020
2 447
Bonjour,

Par principe je suis curieux donc faites nous connaître la cause merci pour les autres .

Cordialement
bonjour papy,pour la panne du sèche linge Laden,apparemment ce serait le module de contrôle,le prix est de 167 euros,je n'effectue pas la réparation car c'est la moitié du prix du sèche linge.
Merci pour tous les renseignements que tu m'as donnés.
cordialement.
Bonjour,

De la part des Bénévoles de ce Forum que nous sommes.
Ravi pour vous et merci du retour .
Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Carte en cause >>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.