Plus d'affichage sur ma machine à laver Ariston Hotpoint ARGF [Résolu]

Messages postés
2
Date d'inscription
samedi 25 juillet 2015
Dernière intervention
26 juillet 2015
- 25 juil. 2015 à 14:09 - Dernière réponse :
Messages postés
48537
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 8 août 2015 à 18:38
plus d'affichage sur ma machine à laver Ariston Hotpoint ARGF 125.
Courant arrive jusqu'à la machine. est-ce la carte électronique qui a lâché ?
merci pour votre aide.
Afficher la suite 

Votre réponse

4 réponses

Messages postés
48537
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 26 juil. 2015 à 07:54
0
Merci
Bonjour

Platine d'affichage possible N°C 3, pièce définitivement épuisée. Ce qui me fait penser qu'il y avait un sérieux problème.
VUE ECLATEE
Messages postés
2
Date d'inscription
samedi 25 juillet 2015
Dernière intervention
26 juillet 2015
- 26 juil. 2015 à 09:17
merci pour la vue éclatée. je pense aussi que le problème se situe à ce niveau.
je pense me renseigner sur la possibilité du remplacement de cette pièce et de son prix.
cordialement
jecfamily >
Messages postés
2
Date d'inscription
samedi 25 juillet 2015
Dernière intervention
26 juillet 2015
- 8 août 2015 à 17:21
Bonjour. Mon réparateur me signale que c'est la pièce N°30 (vue B) qui est en cause. Son changement et sa réinitialisation qui nécessite un adaptateur professionnel N°46 ainsi qu'une carte spécifique N° 45 au modèle coûteraient dans les 200 euros. J'ai donc opté pour un remplacement de ma machine.J'ai par curiosité démonté la dite carte et il s'est avéré qu'elle avait bien un coup de feu à l'intérieur. Cette machine m'a lâché 45 jours après ma garantie de 5 ans !!!!
cordialement
Messages postés
48537
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 8 août 2015 à 18:38
Merci du retour et bon achat.
Commenter la réponse de stf_jpd87