Probleme vas et vient

yz125 Messages postés 1 Date d'inscription mercredi 29 juillet 2015 Statut Membre Dernière intervention 29 juillet 2015 - 29 juil. 2015 à 10:50
jeanpierre14ma Messages postés 168 Date d'inscription vendredi 17 juin 2011 Statut Membre Dernière intervention 18 juin 2016 - 4 août 2015 à 15:20
Bonjour, j'ai un soucis dans mon couloir il y a 4 vas et vient pour une ampoule, l'ampoule de s'allume plus mais quand je coupe le compteur et que je le remets l'ampoule s'allume qui aurais une solution, bien j'ai changer l'ampoule merci a l'avance

3 réponses

stf_frmu Messages postés 43668 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 19 avril 2024 11 932
29 juil. 2015 à 11:43
bjr

êtes vous certain que ce soit des va et vient et pas plutôt des bouton poussoir ?
1
stf_jpd87 Messages postés 94723 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 avril 2024 27 498
29 juil. 2015 à 18:31
Bonjour

Même avis que Frmu , voir votre télérupteur certainement HS.
Cordialement
1
jeanpierre14ma Messages postés 168 Date d'inscription vendredi 17 juin 2011 Statut Membre Dernière intervention 18 juin 2016 37
4 août 2015 à 15:20
Bj

Moi j'ai le même problème, avec un V V LEGRAND, j'ai mis un V V normal, et selon sa position en cas de coupure, quand le jus revient, la lampe s'alume, les autres boutons son sans fils, dont un sur une plaquette on peut le déplacer, ou on veux, il à une portée de + de 20 métres.
Voir si vous avez pas des boutons électronique, et un normal, comme moi.

A+
0