Panne lave linge Hoover

ami69330 Messages postés 5 Date d'inscription dimanche 6 septembre 2015 Statut Membre Dernière intervention 6 septembre 2015 - 6 sept. 2015 à 15:19
ami69330 Messages postés 5 Date d'inscription dimanche 6 septembre 2015 Statut Membre Dernière intervention 6 septembre 2015 - 6 sept. 2015 à 17:07
Bonjour, suite à une panne du lave linge hoover 8Kg 1400 tr VHD...
j'ai fait venir un dépanneur (60€) qui à détecté sur le module de puissance que la pièce irams10up60b était abimé et le fusible aussi. Pour me le prouver il a remis un fusible et rebranché. La pièce à fait un gros bruit deuxième trou dans la pièce et le fusible regrillé.
J'ai donc décidé de réparer la carte pour raison de cout (230€) en achetant le composant et je l'ai fait ressouder par un dépanneur télé.
A la pose de la pièce, on s'apperçoit que l'afficheur clignote dans tous les sens ce qui n'était pas le cas avant la panne. Le dépanneur c'est posé la question si c'était pas le deuxième coup qui avait abimé la carte d'affichage.
Moi je me demande aussi, en dehors du changement de la "irams10up60b" d'autre composant ont ramassé ?
Pouvez vous m'aider en me disant ce que je doit faire vérifier sur la carte de puissance ?? Avant d'attaquer l'afficheur !
Merci.

6 réponses

Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 4 580
6 sept. 2015 à 16:23
Bonjour,

Je pense que vous avez un gros problème sur la carte de puissance entre le déplacement et le prix de la carte 290€ vous avez un choix à faire soit un carte neuve ou une machine neuve.
si vous mettez une carte neuve rien ne dit que cela va fonctionner au vu des dégâts occasionnés par la manip .
A vous de décider.
0