Lave vaisselle Siemens SN 25

sindy46 Messages postés 5 Date d'inscription samedi 19 septembre 2015 Statut Membre Dernière intervention 19 septembre 2015 - 19 sept. 2015 à 12:06
sindy46 Messages postés 5 Date d'inscription samedi 19 septembre 2015 Statut Membre Dernière intervention 19 septembre 2015 - 19 sept. 2015 à 18:57
Bonjour,

Je viens de remettre du sel dans le lave vaisselle mais quand je le mets en marche le voyant reste allumé. Pourquoi?

Merci pour votre réponse
A voir également:

3 réponses

Icare95 Messages postés 30681 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 7 décembre 2022 7 127
19 sept. 2015 à 15:29
Bjr, ou avez vous mis le sel et quelle quantité ?? est ce que l eau a débordé ou pas ?? de toute facon ce n est pas forcément instantané !!
0
sindy46 Messages postés 5 Date d'inscription samedi 19 septembre 2015 Statut Membre Dernière intervention 19 septembre 2015
19 sept. 2015 à 16:33
Bonjour
Merci. J'ai bien mis le sel dans son emplacement et j'en ai même rajouté quand j'ai vu que le voyant s'allumé mais ça n'a rien fait. A voir peut être avec le temps.
0
Icare95 Messages postés 30681 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 7 décembre 2022 7 127 > sindy46 Messages postés 5 Date d'inscription samedi 19 septembre 2015 Statut Membre Dernière intervention 19 septembre 2015
19 sept. 2015 à 16:43
pourquoi vous ne répondez pas aux questions posées ..
0
sindy46 Messages postés 5 Date d'inscription samedi 19 septembre 2015 Statut Membre Dernière intervention 19 septembre 2015 > Icare95 Messages postés 30681 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 7 décembre 2022
19 sept. 2015 à 17:35
Mille excuses. 1 Kg de sel la première fois oui ça a débordé et 100 gr la deuxième fois car c'était plein.
0