Lave vaisselle whirpool ADP7572

Résolu
Signaler
Messages postés
2
Date d'inscription
vendredi 27 novembre 2015
Statut
Membre
Dernière intervention
27 novembre 2015
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour j'ai le voyant clignotant de mon LV qui indique F4 ,malheureusement je n'ai plus la notice quelqu'un connaît il cette panne merci d'avance

2 réponses

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 888
bonjour,

problème de vidange !!!! vérifiez la pompe de vidange pour commencer
Messages postés
2
Date d'inscription
vendredi 27 novembre 2015
Statut
Membre
Dernière intervention
27 novembre 2015

Merci pour le renseignement je verifierais cela demain matin,je vous tiens au jus
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 888
on attend de vos nouvelles
>
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019

Bonjour pour le problème c'était la sonde qui etait très sale,merci pour les renseignements.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 888
merci pour le retour !!!
Bonjour,

De la part des Bénévoles de ce Forum que nous sommes,(Femmes,Hommes).
Ravi pour vous et merci du retour .
Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<F04- Pompe de vidange mais bon je rajoute sonde>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.