Pb sechage LV Bosch SM6P1B

Phil61 - 1 janv. 2016 à 13:47
Philrun61 Messages postés 1 Date d'inscription vendredi 1 janvier 2016 Statut Membre Dernière intervention 1 janvier 2016 - 1 janv. 2016 à 22:36
Bonjour,
Mon lave vaisselle ne seche pas du tout malgré un cycle qui semble tout à fait normal : prise d’eau, chauffe, vidange, présence de vapeur en fin de cycle, pas de message d’erreur MAIS ! La vaisselle et les paniers sont ruisselants ....
Avez vous une idée de la cause du problème ?
Merci pour vôtre aide

1 réponse

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 646
1 janv. 2016 à 18:14
Bonjour,

Vous êtes certain de la référence donnée inconnue ??
1
Philrun61 Messages postés 1 Date d'inscription vendredi 1 janvier 2016 Statut Membre Dernière intervention 1 janvier 2016
1 janv. 2016 à 22:36
Bonsoir et merci pour votre réponse. La référence est en fait SMV53N00EU. ..je n’ai pas trouve cette ref sur le site Bosch mais j’ai trouvé un modèle similaire.
J’ai activé le paramètre d01 pour obtenir un sechage intensif,je n’ai pas encore essayé de cycle avec ce réglage mais je ne pense pas que ce soit la cause du défaut. ..
Pouvez vous m'expliquer comment fonctionne le cycle de séchage qui est sans doute en rapport avec l’orifice à mi hauteur sur le côté gauche de la cuve ? En effet, pendant le cycle, il ne se passe rien a ce niveau (en regardant a l exterieur au dessus du "siphon" et a côté du débitmètre
Merci !
0