Réparation lave vaisselle Arthur Martin Electrolux nASI 16665 [Résolu]

Messages postés
1
Date d'inscription
jeudi 7 janvier 2016
Statut
Membre
Dernière intervention
8 janvier 2016
- - Dernière réponse : stf_la sudiste
Messages postés
20420
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
- 9 janv. 2016 à 09:14
Bonjour
Pas de chauffage, lavage , séchage.
J'ai vérifié le bloc résistance, la sonde, les connexions sur la carte, tout semble correcte. La résistance de chauffage n'est jamais alimentée en 220V ?
Que puis-je vérifier d'autre ?
Le lave vaisselle n'est pas récent mais dans un état impeccable.
Merci.
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
56320
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 octobre 2019
7125
1
Merci
Bonjour

Le contact de la sécurité de porte N° 344 de cette vue éclatée


cliquez sur image pour agrandir( visible sur Mozilla Firefox)

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7475 internautes nous ont dit merci ce mois-ci

Merci pour cette sympathique réponse.
Le probléme n'est toujours pas résolu .
JPQRN
Bonjour
Je vous remercie pour la vue éclatée. Je n'avais vu que le feu d'artifices !
Le contact de porte fonctionne et l'ensemble des opérations des différents cycles s'effectuent normalement sauf ... le chauffage de l'eau et le séchage.
Je soupçonne la pièce 048C sonde qui est alimentée en 5Vcc ou le relais comme me l'a préconnisé une autre personne. Je me demande si il ya un thermostat ou une sonde qu je n'aurai pas testé dans le circuit de commande du relais.
Avez vous une idée ?
je vous remercie
JPQRN
Bonjour
Mea Culpa ! la résistance était apparemment bonne mais pas le petit coupe-circuit placé entre le corps de chauffe et les broches de connexions. Du coup en remplaçant le bloc résistance, le lave vaisselle fonctionne à nouveau.
Merci pour votre aide.
Cordialement
Commenter la réponse de stf_jpd87
Messages postés
20420
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
2982
1
Merci
bonjour,

vous etes sur du relais de chauffage sur la carte ???

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7475 internautes nous ont dit merci ce mois-ci

stf_jpd87
Messages postés
56320
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 octobre 2019
7125 -
Bonjour

Je réitère ma question avez-vous contrôlé le contact de la sécurité porte, électriquement???
stf_la sudiste
Messages postés
20420
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
2982 -
sur ces modèles c'est souvent le relais de chauffage sur la carte .... parfois il suffit juste de le changer pour que cela reparte !!! un relais vaut une misère !!!
> stf_la sudiste
Messages postés
20420
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
-
Merci
Je vais le faire et vous tiendrai informée
Cordialement
La référence du lave vaisselle est ASI 1655 , veuillez excuser l'erreur dans le titre
stf_la sudiste
Messages postés
20420
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
2982 -
alors je confirme que sur ces modèles, le relais de chauffage est très souvent la cause ...
Commenter la réponse de stf_la sudiste
0
Merci
Merci
Je pense que vous avez raison mais mon investigation était éronnée.
En effet, j'ai testé l'alimentation de la résistance sur les bornes du corps de chauffe sans faire attention aux petits contacts de sécurité surchauffe placés entre le connecteur et les bornes de la résistance...
En changeant la résistance, incluant le connecteur, le chauffage est revenu et le lave vaisselle fonctionne à nouveau.
Toutes ces investigations m'ont été utiles (Carte de programmation, Relais, Sonde et résistance.
Je vous remercie.
stf_la sudiste
Messages postés
20420
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
2982 -
merci à vous pour le retour et l explication !!!!
Commenter la réponse de JPQRN