Lave linge disjoncte

[Résolu]
Signaler
Messages postés
10
Date d'inscription
jeudi 7 janvier 2016
Statut
Membre
Dernière intervention
8 janvier 2016
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
bonjour je posséde un lave linge indesit wil106 qui disjoncte des que je le branche puis l'allume. apres démontage des panneaux j'ai débranché la resistance ca disjoncte toujours (donc pas elle en cause?) puis j'ai isolé deux autres éléments dont la pompe ca disjonctais toujours....le 4ème cas la temporisation de verrouillage de porte je la débranche ca disjoncte plus donc je me dis que c la cause j'en commande une nouvelle la met en place et rebelote toujours le meme probleme du disjonctage.
quelqu'un pourrait il m'aider svp

2 réponses

Messages postés
79194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 888
Bonsoir

C'est normal c'est un inter qui coupe tout le reste du circuit. voir le contact door de ce schéma;
http://bricolage.bricovideo.com/videos/bricolage_videos/video/outils/image-electromenager/depannage_lave-linge-machine_a_laver.html

Avez-vous débranché la pompe de vidange ??
Nota en cours de contrôle il faut toujours débrancher entrée et sortie.
Bonne recherche.
Messages postés
10
Date d'inscription
jeudi 7 janvier 2016
Statut
Membre
Dernière intervention
8 janvier 2016

merci de votre réponse rapide ! oui j'ai débranché la pompe ca disjonctais toujours( un par un) merci pour votre schéma mais c du chinois pour moi désolé ! et pour le controle débrancher entrée/sortie je comprend pas trop non plus!
soyez plus simple dans le langage svp
Messages postés
10
Date d'inscription
jeudi 7 janvier 2016
Statut
Membre
Dernière intervention
8 janvier 2016
>
Messages postés
10
Date d'inscription
jeudi 7 janvier 2016
Statut
Membre
Dernière intervention
8 janvier 2016

toujours est il que ca disjoncte plus quand je débranche la sécurité verrouillage porte
Messages postés
52
Date d'inscription
jeudi 7 janvier 2016
Statut
Membre
Dernière intervention
14 janvier 2016
3
peut-être utiliser la prise avec un autre appareil pour voir si ça tien, sinon faire appel a un technicien pour plus de sécurité
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 521
alors est ce que moteur débranché cela disjoncte toujours ,????
Messages postés
79194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 888
Il faut cliquer sur "afficher les 10 commentaires " pour connaitre la suite de l'histoire
Bon je vais voir si la soupe chauffe . A demain Lola.
Bi....
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 521
ah oui pardon, je n'avais pas vu votre réponse (merci Polo)

bon alors le problème c'est le moteur ... il est hs et je doute que le nettoyage des charbons fassent quelque chose ... il faut changer le moteur
Messages postés
10
Date d'inscription
jeudi 7 janvier 2016
Statut
Membre
Dernière intervention
8 janvier 2016
>
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019

en tout cas merci de votre réactivité et vos conseils
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 521
mais de rien, merci à vous !!!