Dépannage [Résolu]

LeBeton1 1 Messages postés dimanche 17 janvier 2016Date d'inscription 17 janvier 2016 Dernière intervention - 17 janv. 2016 à 13:48 - Dernière réponse :  LeBeton1
- 20 janv. 2016 à 20:06
Bonjour,
J'ai un frigo American Whirlpool S20e Raa32-A/G.qui depuis un moment ne congèle plus l'indicateur de température coté congélateur affiche( --)qui clignote le distributeur d'eau perd la pression et l'alarme sonne des qu'il est actionné. Merci de m'aider
Afficher la suite 

Votre réponse

9 réponses

Meilleure réponse
Icare95 18590 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 19 septembre 2018 Dernière intervention - 17 janv. 2016 à 22:54
1
Merci
Bjr, est ce que le moteur groupe tourne en permanence ou pas ?? donnez les températures des compartiments

Merci Icare95 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3160 internautes ce mois-ci

Bonsoir oui le moteur groupe tourne sans arrêt et affiche (--)qui clignote et 6°pour le frigo
stf_la sudiste 19844 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 septembre 2018 Dernière intervention - 19 janv. 2016 à 15:01
bonjour,

essayez de le débrancher pendant 24h portes ouvertes et appareil débranché
LeBeton1 > stf_la sudiste 19844 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 septembre 2018 Dernière intervention - 20 janv. 2016 à 02:12
Bonjour
Je l'ai fais plusieurs fois sans succès
stf_la sudiste 19844 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 septembre 2018 Dernière intervention - 20 janv. 2016 à 08:31
il faut vous rapprocher d'un frigoriste, vous devez avoir un problème sur le circuit
Merci pour j'ai vue un rigoriste et il me dit que le compresseur est touché (klixon )
Commenter la réponse de Icare95