Dépannage [Résolu]

Messages postés
1
Date d'inscription
dimanche 17 janvier 2016
Dernière intervention
17 janvier 2016
- - Dernière réponse :  LeBeton1 - 20 janv. 2016 à 20:06
Bonjour,
J'ai un frigo American Whirlpool S20e Raa32-A/G.qui depuis un moment ne congèle plus l'indicateur de température coté congélateur affiche( --)qui clignote le distributeur d'eau perd la pression et l'alarme sonne des qu'il est actionné. Merci de m'aider
Afficher la suite 

Votre réponse

1 réponse

Meilleure réponse
Messages postés
19883
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
18 janvier 2019
1864
1
Merci
Bjr, est ce que le moteur groupe tourne en permanence ou pas ?? donnez les températures des compartiments

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7999 internautes nous ont dit merci ce mois-ci

Bonsoir oui le moteur groupe tourne sans arrêt et affiche (--)qui clignote et 6°pour le frigo
stf_la sudiste
Messages postés
20183
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 janvier 2019
4698 -
bonjour,

essayez de le débrancher pendant 24h portes ouvertes et appareil débranché
> stf_la sudiste
Messages postés
20183
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 janvier 2019
-
Bonjour
Je l'ai fais plusieurs fois sans succès
stf_la sudiste
Messages postés
20183
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 janvier 2019
4698 -
il faut vous rapprocher d'un frigoriste, vous devez avoir un problème sur le circuit
Merci pour j'ai vue un rigoriste et il me dit que le compresseur est touché (klixon )
Commenter la réponse de Icare95