Panne lave linge A.Martin Electrolux AWF1273 [Résolu]

ge - 24 janv. 2016 à 11:19 - Dernière réponse :  Eg
- 7 févr. 2016 à 12:36
Bonjour,
Mon lave linge de 8 ans s'arrête en cours de cycle. Arrêt après la phase de lavage et je dois le remettre en route en commençant un nouveau cycle au rinçage. Il y avait des fuites suite à des pièces dans la pompe etc.. Désormais ok sur ce point plus de problème d'évacuation.
Donc le seul problème et peut être occasionné par le blocage de la pompe l'arrêt en cours de cycle après le lavage.
Merci pour votre aide si vous avez des indications à me donner.
ge
Afficher la suite 

Votre réponse

8 réponses

stf_jpd87 45635 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juillet 2018 Dernière intervention - 24 janv. 2016 à 11:40
0
Merci
Bonjour

Quand la machine s'arrête avez-vous l'eau dans la cuve ???
Merci pour ces éléments ma machine s'arrête après la phase de lavage avec la cuve vide et essorée par contre le rinçage ne s'enclenche pas et une fois repositionné sur le rinçage la machine termine son cycle normalement avec l'essorage etc.. Par contre le cycle court fonctionne normalement.
Le tuyau de vidange n'est pas enfoncé dans l'évacuation et la machine a un remplissage correct. Il est vrai que ces problèmes succèdent à une pompe qui n'arrivait pas à vidanger correctement (laissait de l'eau dans la cuve à la fin du lavage) car la pompe était encrassée de pièces etc.. et désormais elle tourne normalement après nettoyage.
Je n'ai pas d'eau calcaire TH 7 donc sauf un encrassement dans la cuve lié à la pompe qui ne vidangeait pas normalement il me reste un problème électronique de la carte du programmateur !!
Et je crains que le coût soit supérieur à la valeur de ma machine...
Si vous avez des idées merci quoi qu'il soit merci pour vos propositions.
stf_jpd87 45635 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juillet 2018 Dernière intervention - 25 janv. 2016 à 08:36
Bonjour

Je suis un peu perdu dans vos explications .
En fin de lavage suite à la vidange reste t-il de l'eau dans le tambour???
Bonsoir non je vous confirme bien vide

Peut être l encrassement d une sonde dans la cuve
Le programme court fonctionne donc logiquement pas de panne de programmateur


Merci
stf_jpd87 45635 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juillet 2018 Dernière intervention - 26 janv. 2016 à 07:55
Bonjour

Vérifier si le tuyau N° 110 n'est pas bouché dans sa partie basse.
Cordialement.
Bjr mon problème est résolu j ai en complément faute de détartrant fait un cycle rinçage avec 1 l de vinaigre blanc qui m a permis même si j ai une eau 7 Th de détartrer décrasser la sonde et résistance merci pour votre aide
Commenter la réponse de stf_jpd87