Problème lave-linge Whirpool AWM2971

Résolu
Signaler
-
Messages postés
82660
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 janvier 2022
-
Bonjour,
Mon lave-linge ne démarre pas. En fait, l'eau n'arrive pas. J'ai changé l'électrovanne mais rien de neuf, la machine chauffe et après quelques secondes le témoin de la clé commence à clignoter. pas de code d'erreur.

D'avance un très grand merci pour votre Aide

8 réponses

Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 081
bonjour,

donc la porte ne se verrouille pas ??? verifiez la sécurité de porte
Messages postés
12
Date d'inscription
mardi 26 janvier 2016
Statut
Membre
Dernière intervention
4 février 2016

J'ai bien verifier la porte. Elle se ferme bien.
Merci
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 081
je n'ai pas demandé si elle se fermait, j'ai demandé si elle se verrouillait .... ce n'est pas pareil ....
Messages postés
12
Date d'inscription
mardi 26 janvier 2016
Statut
Membre
Dernière intervention
4 février 2016

Je pense j'ai compris ta question. je confirme que la porte se verrouillait est impossible de l'ouvrire; il faut attendre quelque seconde pour le déverrouillait.

Merci
Messages postés
82660
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 janvier 2022
25 733
Bonsoir

Si la machine chauffe alors qu'il n'y a pas d'eau??, je vérifierais le pressostat qui donne une mauvaise information.
Ou un problème sur la carte.
Cordialement.
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 081
c'est quand meme bizarre de ne pas avoir de code erreur ..... le voyant départ ne clignote pas ?? vous avez que la clé qui clignote ???

comme Jpd87, vérifiez le pressostat pour commencer
Messages postés
12
Date d'inscription
mardi 26 janvier 2016
Statut
Membre
Dernière intervention
4 février 2016

Bonjour,

Que voulez-vous dire, par "le voyant de départ ne clignote pas?"
En fait, je choisis le programme puis j'appuie sur le bouton démarré, la machine essaye de tourner, mais quelques secondes après elle s'arrête et le voyant de la clé clignote et il faut attendre quelque minute pour déverouiller la porte. Pas de code erreur.
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 081
ce bouton départ justement ou bouton démarré comme vous voulez, il ne clignote pas ??? c'est lui qui donne le code défaut
Messages postés
12
Date d'inscription
mardi 26 janvier 2016
Statut
Membre
Dernière intervention
4 février 2016

Le bouton depart clignote.
Messages postés
82660
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 janvier 2022
25 733
Il clignote OK mais combien de fois entre les temps de pose.
Désolé j'ai verifier le bouton départ, il ne clignote pas lorsque le voyant de la clé clignote. toujour pas de code d'erreur. lorsque j'apuis sur le bouton depart la machine essaye de fonctionné et on entend un bruit RRRRRRRRRR puis s'arrête et le voyant clé commence à clignoté.
Messages postés
82660
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 janvier 2022
25 733
Bonsoir

Que dit votre notice au sujet de ce voyant clé ???
Messages postés
12
Date d'inscription
mardi 26 janvier 2016
Statut
Membre
Dernière intervention
4 février 2016
>
Messages postés
82660
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 janvier 2022

Je ne trouve pas la notice
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 081
bonjour,

si vous enlevez la courroie est ce que le moteur tourne ????
Messages postés
12
Date d'inscription
mardi 26 janvier 2016
Statut
Membre
Dernière intervention
4 février 2016
>
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022

Est-ce je dois mettre la machine sous tension?
Messages postés
12
Date d'inscription
mardi 26 janvier 2016
Statut
Membre
Dernière intervention
4 février 2016

J'ai enlevé la courroie, le moteur ne tourne pas.