Lave linge Fagor modèle FF- 623 [Résolu]

Violette - 27 janv. 2016 à 15:36 - Dernière réponse : stf_jpd87 45630 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juillet 2018 Dernière intervention
- 28 janv. 2016 à 18:40
Bonjour,
Mon lave linge Fagor modèle FF- 623 acheté fin 2006 a toujours bien fonctionné ...jusqu'à aujourd'hui . problème pas d'essorage . Après verification de la pomme de vidange et retirer quelques impuretés et nouveau essais toujours pas d'essorage .
Que faut il essayer pour eviter une reparation?
Merci d'avance Violette
Afficher la suite 

Votre réponse

4 réponses

stf_jpd87 45630 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juillet 2018 Dernière intervention - 27 janv. 2016 à 18:21
0
Merci
Bonsoir

Versez 5 litres d'eau dans la cuve. Faites une vidange et voir si l'eau s'évacue.
A+
Barquettes 1 Messages postés mercredi 27 janvier 2016Date d'inscription 28 janvier 2016 Dernière intervention - 28 janv. 2016 à 16:07
Bonjour! Après nettoyage et! 1 heure de repos! Nouvel essai et la ...fonctionnement normal l'essorage et vidange tout a fait normal.
Merci ! Barquettes
stf_jpd87 45630 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juillet 2018 Dernière intervention - 28 janv. 2016 à 18:40
Merci du retour qui pourra servir à d'autres internautes pour une panne similaire.
Cordialement.
Commenter la réponse de stf_jpd87
stf_la sudiste 19608 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 29 juin 2018 Dernière intervention - 27 janv. 2016 à 18:44
0
Merci
bonjour,

si il vidange, peut etre que vous avez un problème sur les charbons moteur .... il suffit de controler, normalement ils font dans les 2.5 cm
Commenter la réponse de stf_la sudiste