Probleme Lave linge Whirpool Eclips 1400

Kriig3r - 22 mars 2016 à 18:49
stf_jpd87
Messages postés
87297
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022
- 23 mars 2016 à 06:46
Bonjour,

Je m'adresse a vous aujourd'hui car depuis ce matin je rencontre un problème avec mon lave linge WHIRPOOL ECLIPS 1400 ( WHIRLPOOL - AWOD3631 859245729000 apparemment ) .

Lorsque la machine essorait, elle faisait de gros " boum-boum " inhabituel...

Apres avoir mis la machine a l’arrêt, je me rend compte que lorsque je mets ma main a plat dans le bas du tambour et exerce une pression vers l'avant, il y a du jeu ..

J'ai donc démonté le panneau arrière pour voir " comment c'est fait " , et la , courroie démise.

Je l'ai donc remise, relancer un programme sans fermer l’arrière, histoire de voir ce qu'il se passe ...

En lavage, aucun soucis ( ou très peu ) .. dès que l'essorage se lance, des " clouck clouck " se font entendre a chaque tour venant de la "roue" fixée sur le tambour sur lequel la courroie se met. Après l'avoir arrêté, j'ai doucement fait tourner le tambour, et l'on peut remarquer que la dite roue ne tourne pas parfaitement, et les cloucks viennent de la .. pour vous aider a vous imaginer, lorsque je me tient debout au dessus de la machine ouverte et que je la fait doucement tourner , on voit que la roue "saute" vers l’arrière puis retourne a sa place originel ( a chaque tour ) .

Je suis quelqu'un de très manuel, mais c'est la première fois que j'attaque un lave linge, serait il possible pour vous de m'aiguiller ? Que démonter ? faut il absolument sortir la cuve pour diagnostiquer le problème ou non ?

Vue eclatée de la machine : http://pdf.sogedis.fr/WHIRLPOOL%20AWOD3631%20859245729000.pdf
Je peux fournir des photos de ma machine au besoin.

Merci de m'avoir lu, en espérant que vous pourrez me venir en aide .
Bien a vous

Ludo

1 réponse

stf_jpd87
Messages postés
87297
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022
26 354
23 mars 2016 à 06:46
Bonjour

Vous avez deux pannes possibles:

le volant est desserré ou est fissuré. A changer ou à serrer. Panne privilégiée

Du jeu dans les roulements. Dans ce cas le tambour bouge de haut en bas de devant vers l'arrière. Il faut désaccoupler la cuve comme elle est représentée sur la vue éclatée et changer les roulements N° 941 1 / 941 0, et le joint N° 953 0 .
Cordialement.
0