Whirlpool7543gg 6eme sense [Résolu]

- - Dernière réponse : stf_la sudiste
Messages postés
20150
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
- 14 mai 2016 à 09:02
Bonjour,
bonjour j ai un probleme marque toujour defaut alors que j ai changer le capteur en premier temp le lv ce renplie donc tourne et apres la machine ne continue pas s arrete et la plus rien et apres plus moyen de la remettre en marche ne ce vide pas l eau reste dans la machine alors je ne sai plus si une personne aurait une solution GRAND MERCI fabrice
et me marque defaut f8 e1
Afficher la suite 

Votre réponse

6 réponses

Messages postés
20150
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
bonjour,

et vous avez controlé la pompe de vidange ???? et également la pompe de cyclage ???
stf_la sudiste
Messages postés
20150
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
ah je ne peux pas vous dire, je ne sais pas où vous voulez commander .... mais si vous alliez chez un vendeur de pièces électroménager de votre région ils vous la donneraient certainement immédiatement !!!!
C dans mon coin sur valencienne une boutique de pièces détaché électroménager pas trouver mieux merci
Des que j'ai la pièce je vous dirai stf-lasudisde
PAROLE DE CH'TI
stf_la sudiste
Messages postés
20150
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
pourtant sur valenciennes vous avez 2 magasins qui vendent des pièces détachées électroménager !!!!
parole de sudiste ;)
Merci stf-la sudiste nickel le sh'ti '';-)))
Commenter la réponse de stf_la sudiste
0
Merci
Stf- sudiste '' j'ai eu ma pompe hier je l'ai posée et après vérifier le fonctionnement NICKEL '' APRÈS AVOIR CHANGÉ POMPE VIDANGE ET CAPTEUR TOUS EST NEUF !!!!!!!!! ENCORE MERCI A TOUS CEUX QUI M'ON AIGUILLÉ !!!!!! MERCI ET LE CHTI A UNE PAROLE
stf_la sudiste
Messages postés
20150
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
merci à vous le chti ......
Commenter la réponse de fabrice
Messages postés
49254
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Report de message. Merci de cliquer sur "répondre" pour un même problème.

fabrice - 25 avril 2016 à 18:37 - Dernière réponse le 25 avril 2016 à 19:49 stf_jpd87
u
Bonjour,
j ai un petit problème avec mon lave vaisselle ST sudiste elle ne sèche plus depuis que j ai remplacé la sonde et la pompe de vidange
PS pour le problème de mon lave linge c'était le ballot qui n essorer pas.
Commenter la réponse de stf_jpd87
Messages postés
49254
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

Avez-vous contrôlé la résistance de chauffe 24 ohms. N° 450 0 de cette
vue éclatée du modèle le plus proche.
Cordialement.
Commenter la réponse de stf_jpd87
Messages postés
20150
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
bonjour,

est ce qu'elle chauffe en lavage et est ce que vous avez un code erreur ???
> stf_la sudiste
Messages postés
20150
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
J'ai changé la résistance mais l'eau ne chauffe pas tu pourrais me dire quoi ste-sudiste. BONJOUR DU NORD. Chti
stf_la sudiste
Messages postés
20150
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
alors reprenons ..... je ne vois pas pourquoi vous avez changé la résistance alors qu'elle était bonne .... mais bon ... c'est fait donc on ne va pas revenir la dessus !!! donc si elle ne chauffe pas, il peut y avoir une insuffisance de niveau d'eau ce qui ne déclencherait pas le chauffage ou le relais de chauffage sur la carte
> stf_la sudiste
Messages postés
20150
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Bonsoir comment on peut voir ?? Stf-sudiste cars la sa commence a plus voir a force de changer les pièces
stf_la sudiste
Messages postés
20150
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
c'est bien pour cela que l'on ne change pas des pièces sans être sur qu'elles sont défectueuse .... et vu les mesures que vous aviez donné, cela ne pouvait pas venir de la résistance .... donc il n'y a pas 36 solutions, soit vous pouvez controler le relais sur la carte et avant le niveau de l'eau soit vous devriez peut etre voir un dépanneur ....
Donc stf la sudiste enfin j'ai rajouter un peut d'eau et l'eau chauffe quesqui faut faire pour rajouter le niveau ?? MERCI
Commenter la réponse de stf_la sudiste
Messages postés
20150
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
alors est ce que le répartiteur (7500) (partie plastique qui ressemble à un serpentin sur le coté gauche de votre lv) est propre ?? avez vous nettoyé le détecteur de présence d'eau (5830) ???
stf_la sudiste
Messages postés
20150
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
vous ne l'aviez pas dit que le capteur était neuf, mais en fait vous avez changé combien de pièces dans ce lv ??? autant qu'on sache tout ce qui a été changé !!! prenez la photo de votre répartiteur
> stf_la sudiste
Messages postés
20150
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Donc j'ai changé capteur pompe vidange et la résistance mais ou le répartiteur ???
stf_la sudiste
Messages postés
20150
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
sur le coté gauche c'est le serpentin en plastique
Nickel c'était le niveau d'eau qui ne faisait pas chauffé l'eau merci stf-la sudiste envoyé le beau soleil du NORD LE CHTI ''' MERCI ENCORE
stf_la sudiste
Messages postés
20150
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
merci à vous !!!
Commenter la réponse de stf_la sudiste