Panne lave linge high one lf 805 bvt

jacky - 11 avril 2016 à 21:46
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 12 avril 2016 à 10:30
Bonjour,
mon lave linge ne fonctionne plus le bouton marche/pose clignote rapidement rouge après quelque instant , cela sur n'importe quel programmes , et la porte se verrouille bien


merci si quelqu'un peu m'aidé a résoudre cette panne

2 réponses

stf_jpd87
Messages postés
84873
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 mai 2022
26 066
12 avril 2016 à 07:59
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la MARQUE  et le MODÈLE 
de l'appareil en panne; impératif pour les conseils , merci.
Référence inconnue.
Combien de clignotements???
Cordialement.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 072
12 avril 2016 à 09:19
Pour Polo,
la référence exacte est HIGLF805BVT

Pour jacky,
certainement un problème sur votre module électronique
0
stf_jpd87
Messages postés
84873
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 mai 2022
26 066
12 avril 2016 à 09:23
Ta boule de cristal est neuve ???
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 072
12 avril 2016 à 10:30
tu as tout compris ..... lol
0