Mon sèche linge chauffe mais ne sèche pas .... ??

nath06140 Messages postés 3 Date d'inscription dimanche 15 mai 2016 Statut Membre Dernière intervention 15 mai 2016 - 15 mai 2016 à 11:30
nath06140 Messages postés 3 Date d'inscription dimanche 15 mai 2016 Statut Membre Dernière intervention 15 mai 2016 - 15 mai 2016 à 21:04
Bonjour,
Mon sèche linge Ariston frontal à condensation (HPA AQC9BF5TZ1 SL) chauffe mais ne sèche pas mon linge.... ??
Lorsque je l'ouvre au bout de 2h, le linge est chaud mais reste inexorablement mouillé. C'est comme si toute l'humidité restait à l'intérieur du tambour ... D'ailleurs le récupérateur d'eau reste vide. J'ai nettoyé les filtres mais rien à faire !!!

Pouvez vous m'aider ???? Merci ;-)

2 réponses

YG33 Messages postés 3 Date d'inscription dimanche 15 mai 2016 Statut Membre Dernière intervention 15 mai 2016
15 mai 2016 à 12:19
Bonjour
ne serait-ce pas le ventilateur qui ne fonctionnerait plus?
cordialement
0
nath06140 Messages postés 3 Date d'inscription dimanche 15 mai 2016 Statut Membre Dernière intervention 15 mai 2016
15 mai 2016 à 13:24
Merci ... mais comment puis-je le voir ??
0
stf_jpd87 Messages postés 87329 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 359
Modifié par stf_jpd87 le 15/05/2016 à 19:27
Bonsoir
Vous avez la résistance N° 522 sur cette VUE ÉCLATÉE
sur celle-ci 3 klixons que vous devez vérifier
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
nath06140 Messages postés 3 Date d'inscription dimanche 15 mai 2016 Statut Membre Dernière intervention 15 mai 2016
15 mai 2016 à 21:04
Merci pour ces renseignements ;-) mon mari a du pain su la planche !!
0