Machine à laver indesit WIL 10 bloquée [Résolu]

mathilde - 25 mai 2016 à 18:23 - Dernière réponse :  papy35
- 27 mai 2016 à 11:49
Bonjour,
Ma machine à laver indesit WIL 10 ne fonctionne plus.
Lorsque je lance un programme, la machine prend la lessive et l'eau, tourne quelques tours puis les voyants départ différé et rinçage plus se mettent à clignoter lentement ainsi que le voyant du verrouillage de la porte qui clignote lui rapidement. La machine reste bloquée. Je pense qu'elle essaie de vidanger ? J'entends une pompe qui tourne quelques minutes et le tuyau de vidange qui a l'air de vouloir évacuer de l'eau. mais rien ne se passe ! est ce que quelqu'un pourrait m'apporter son expertise et m'aider à résoudre ce problème ? J'ai essayé avec d'autres cycles, le problème est identique.
Afficher la suite 

7 réponses

Répondre au sujet
Papy35 7715 Messages postés lundi 15 octobre 2012Date d'inscription 8 avril 2018 Dernière intervention - 25 mai 2016 à 19:44
+1
Utile
1
Bonjour,

avez vous des chiffres en face des voyants vous les additionnez et vous donnez le résultat
Cette réponse vous a-t-elle aidé ?  
Code erreur 10. Ca vous parle ?
Commenter la réponse de Papy35
stf_jpd87 43634 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 26 mai 2016 à 06:56
0
Utile
1
Bonjour
Faites le total des chiffres dont les voyants clignotent

cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Commenter la réponse de stf_jpd87
stf_jpd87 43634 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 26 mai 2016 à 18:09
0
Utile
1
Bonjour

Il faut contrôler le tuyau du pressostat N° 17 et le tube N° 21, soit bouché ou le tuyau percé.
vue éclatée
Cordialement
Bonjour,
merci pour vos conseils, j'ai "trifouiller" les éléments dont vous m'avez parlé et vider le filtre. Un amortisseur était aussi déboîté (la partie en métal séparée de sa partie coulissante en plastique). je ne sais pas comment cela est possible ?... je l'ai remis également. la machine à laver fonctionne à nouveau correctement. Merci beaucoup
Commenter la réponse de stf_jpd87
0
Utile
Merci pour le retour
Commenter la réponse de papy35