Panne indesit IWC 7125

anarchti
Messages postés
2
Date d'inscription
jeudi 25 février 2016
Statut
Membre
Dernière intervention
26 février 2016
- 25 févr. 2016 à 19:05
stf_jpd87
Messages postés
85423
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2022
- 28 févr. 2016 à 07:37
bonjour, j'ai un problème sur ma machine INDESIT IWC 7125 qui mes casse la tête !!!! ma machine prend l'eau et vidange de suite puis elle recommence sans cesse !!! (je l'ai arrêté au bout de 5 fois prise d'eau vidange)............... c'est une machine qui a tourné 2 mois puis un long arrêt ensuite mais toujours bien stocké au sec !!!! que puis-je faire ??? merci

4 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 076
26 févr. 2016 à 08:44
bonjour,

mon collègue Jpd87 s'est trompé d'appareils .... donc pour en revenir à votre lave linge est ce que le moteur fonctionne ???? avez vous un moyen de le controler ????
1
anarchti
Messages postés
2
Date d'inscription
jeudi 25 février 2016
Statut
Membre
Dernière intervention
26 février 2016

26 févr. 2016 à 10:02
merci de votre réponse !!! non le moteur ne se lance pas puisqu'il se remplit et vidange direct !!! oui j'ai un voltmètre pour tester mais à savoir où je dois tester car il y a pleins de fiches............ merci
0
stf_jpd87
Messages postés
85423
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2022
26 116
26 févr. 2016 à 06:37
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Cordialement
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 076
26 févr. 2016 à 08:42
euhhhh le problème c'est que la machine est un lave linge ..... donc .....
0
stf_jpd87
Messages postés
85423
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2022
26 116
26 févr. 2016 à 09:25
Pour une fois que je ne vérifie pas la vue éclatée, bingo en plein à coté.
Désolé.
Moi je pencherais du coté du pressostat ou de son tuyau. Trop plein.
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 541
27 févr. 2016 à 18:49
Bonsoir,

ce n'est pas la sécurité porte car elle prend son eau

je pense à l'usure des charbons moteur
0
stf_jpd87
Messages postés
85423
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2022
26 116
28 févr. 2016 à 07:37
Bonjour

Je peux me tromper mais je changerais le triac de la pompe de vidange.
sur la platine.
Voir ce document.
http://www.semboutique.com/reparer-vous-meme/24-lavage-sechage/index.php?option=com_fleximedia&task=files.download&id=6911_156
0