Panne indesit IWC 7125

Signaler
Messages postés
2
Date d'inscription
jeudi 25 février 2016
Statut
Membre
Dernière intervention
26 février 2016
-
stf_jpd87
Messages postés
59613
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 février 2020
-
bonjour, j'ai un problème sur ma machine INDESIT IWC 7125 qui mes casse la tête !!!! ma machine prend l'eau et vidange de suite puis elle recommence sans cesse !!! (je l'ai arrêté au bout de 5 fois prise d'eau vidange)............... c'est une machine qui a tourné 2 mois puis un long arrêt ensuite mais toujours bien stocké au sec !!!! que puis-je faire ??? merci

4 réponses

Messages postés
59613
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 février 2020
8 705
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Cordialement
stf_la sudiste
Messages postés
20437
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
3 537
euhhhh le problème c'est que la machine est un lave linge ..... donc .....
stf_jpd87
Messages postés
59613
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 février 2020
8 705
Pour une fois que je ne vérifie pas la vue éclatée, bingo en plein à coté.
Désolé.
Moi je pencherais du coté du pressostat ou de son tuyau. Trop plein.
Messages postés
20437
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
3 537
bonjour,

mon collègue Jpd87 s'est trompé d'appareils .... donc pour en revenir à votre lave linge est ce que le moteur fonctionne ???? avez vous un moyen de le controler ????
anarchti
Messages postés
2
Date d'inscription
jeudi 25 février 2016
Statut
Membre
Dernière intervention
26 février 2016

merci de votre réponse !!! non le moteur ne se lance pas puisqu'il se remplit et vidange direct !!! oui j'ai un voltmètre pour tester mais à savoir où je dois tester car il y a pleins de fiches............ merci
Messages postés
8242
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
18 février 2020
1 937
Bonsoir,

ce n'est pas la sécurité porte car elle prend son eau

je pense à l'usure des charbons moteur
Messages postés
59613
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 février 2020
8 705
Bonjour

Je peux me tromper mais je changerais le triac de la pompe de vidange.
sur la platine.
Voir ce document.
http://www.semboutique.com/reparer-vous-meme/24-lavage-sechage/index.php?option=com_fleximedia&task=files.download&id=6911_156