Pompe DAB 102 M-P

Signaler
Messages postés
13
Date d'inscription
jeudi 7 mai 2015
Statut
Membre
Dernière intervention
6 juin 2016
-
Messages postés
2473
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
26 février 2021
-
Bonjour,

Ma pompe est neuve. Mais elle continue à fonctionner par a-coups quand je ferme l'eau.
Donc je dois la débrancher pour éviter qu'elle ne s'abime en faisant la "mitraillette".

Que dois-je régler sur cette nouvelle pompe DAB M 102 M-P? Merci

8 réponses

Messages postés
2473
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
26 février 2021
639
Bonsoir, c'est la vessie qui s'est dégonflée

il faut couper la pompe ouvrir un robinet et lorsqu'il n'y a plus de pression dans le robinet regonfler la vessie avec une pompe à vélo environ 1bar suivant les modèles.
Bonjour,

J'ai fait ce que vous avez dit et ai gonflé mon ballon à vide à 1,8b.
Débranchée, la pompe a une pression de 1b et quand je la branche en ouvrant l'eau, elle fonctionne en continu à 3,6b. Quand je coupe l'eau elle se remet en mitraillette avec une pression qui varie de 4 à 1 très rapidement. La pression du ballon a alors augmenté.
Messages postés
2473
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
26 février 2021
639
Vérifiez votre clapet anti retour sur la crépine qui est peut être bouché ou bloqué.
Messages postés
13
Date d'inscription
jeudi 7 mai 2015
Statut
Membre
Dernière intervention
6 juin 2016

Bonsoir,

Le tuyau dans le puits a déjà été sorti et le clapet anti-retour a été changé (même si l'ancien semblait encore bon).
Donc le problème est ailleurs ...
Merci de m'aider
Messages postés
2473
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
26 février 2021
639
alors c'est le reglage de la pompe (boitier noir normalement)



https://www.leroy-somer.com/documentation_pdf/notices_pdf/0627e_surpression.pdf
Messages postés
13
Date d'inscription
jeudi 7 mai 2015
Statut
Membre
Dernière intervention
6 juin 2016

Bonsoir,

Oui, c'est ce que je pense mais je ne trouve personne capable de faire ce réglage !
Messages postés
2473
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
26 février 2021
639
voir ici sur le forum : https://bricolage.linternaute.com/s/reglage+surpresseur+pressostat?qlc#k=22b108f33906646b0ca35d326bce7d2c

ou attendre les rèponses demain des "vrais" pros de la pompe.
Messages postés
13
Date d'inscription
jeudi 7 mai 2015
Statut
Membre
Dernière intervention
6 juin 2016

Merci mais je suis déjà allée voir toutes ces aides trouvées sur le net. Ma pompe fonctionne bien quand je l'utilise. Mais impssible de ne pas avoir la mitraillette quand je coupe l'eau.
Les spécialistes n'existent pas pour les particuliers dans mon coin? (Fos sur mer)
Messages postés
2473
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
26 février 2021
639
Vous avez essayez de poser un clapet sur derrière la pompe, juste avant les robinets ?
Messages postés
13
Date d'inscription
jeudi 7 mai 2015
Statut
Membre
Dernière intervention
6 juin 2016

Bonjour,

Après la pompe, il y a le réservoir de 100 l qui a un clapet qui fonctionne !
Messages postés
2473
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
26 février 2021
639
entre le réservoir et les robinets, sur la tuyauterie ?
Messages postés
13
Date d'inscription
jeudi 7 mai 2015
Statut
Membre
Dernière intervention
6 juin 2016

Cela veut dire que vous pensez que les robinets ne ferment pas bien ?
Messages postés
2473
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
26 février 2021
639
non mais le clapet qui est sur la crèpine oui il s'ouvre et se ferme très rapidement lors de la fermeture du robinet.