Seche linge Continental Edison CESL 710

chris - 13 juin 2016 à 18:46
stf_jpd87 Messages postés 87361 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 septembre 2022 - 14 juin 2016 à 07:00
Bonjour,
Mon sèche linge fait un bruit de frottement lorsqu'il tourne.
J'ai ouvert le capot afin d'éliminer certains problèmes:
- courroie: ok
- condenseur: ok
- résistance: ok
- axe tambour: ?? je ne sais pas trop

Dès que je l'allume le bruit est celui d'un moteur d'avion qui va s'envoler!
Merci de votre aide!

2 réponses

Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021 163
13 juin 2016 à 18:52
Bonjour,

Vous avez regardez les ventilateurs ? Après moi je suis habitué au sèche linge professionnel ou il y a deux ventilateurs, un qui aspire l'air frais et un qui souffle l'air chaud. A confirmer sur un sèche linge menager...rien ne vous empêche de regarder ;)
1
krisbilly Messages postés 2 Date d'inscription lundi 13 juin 2016 Statut Membre Dernière intervention 13 juin 2016
13 juin 2016 à 19:03
Alexis1989,
Non je n'ai pas regardé les ventilateurs. Que dois je regarder clairement?
Au niveau de la façade arrière, je vois bien l'axe du tambour. Comment est accessible le ventilateur?
Merci
0
Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021 163 > krisbilly Messages postés 2 Date d'inscription lundi 13 juin 2016 Statut Membre Dernière intervention 13 juin 2016
13 juin 2016 à 19:15
Démonter derrière la machine il doit normalement avoir une turbine, il est normalement situé au "cul" du condenseur
0
krisbilly Messages postés 2 Date d'inscription lundi 13 juin 2016 Statut Membre Dernière intervention 13 juin 2016 > Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021
13 juin 2016 à 19:51
Bon je viens de regarder mais je vous avoue que je n'arrive pas à cibler où se trouve le ventilateur! je vois bien le condenseur, la turbine ,la courroie... mais j'ai du mal! Comment faire pour vous faire parvenir une photo? Le problème peut il vraiment venir du ventilateur?
merci! ;-)
0
Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021 163
13 juin 2016 à 19:59
Je ne peux rien affirmer par message, pour le bruit vous pouvez généralement le localiser en démontant les panneaux de votre machine. Pour la photo cliquez sur l'icône "image"
0
stf_jpd87 Messages postés 87361 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 septembre 2022 26 361
14 juin 2016 à 07:00
Report de message. Merci de cliquer sur "répondre" pour un même problème.stf_jpd87 14 juin 2016 à 06:41
Bonjour

Sur la partie avant du tambour vous avez un feutre qui doit être encrassé. Le changer. Sur la partie arrière il suffit de graisser l'axe et de vérifier que le clips est en place.
Autre essai, détendre le moteur en faisant sauter le ressort N° 857 en bas à droite de cette vue éclatée qui fait tendre la courroie et lancer la machine le tambour ne tournant pas vous devriez entendre ou ne plus entendre le bruit.

Cordialement
0