Seche linge Continental Edison CESL 710

Signaler
-
Messages postés
75860
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 mai 2021
-
Bonjour,
Mon sèche linge fait un bruit de frottement lorsqu'il tourne.
J'ai ouvert le capot afin d'éliminer certains problèmes:
- courroie: ok
- condenseur: ok
- résistance: ok
- axe tambour: ?? je ne sais pas trop

Dès que je l'allume le bruit est celui d'un moteur d'avion qui va s'envoler!
Merci de votre aide!

2 réponses

Messages postés
331
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
22 avril 2021
120
Bonjour,

Vous avez regardez les ventilateurs ? Après moi je suis habitué au sèche linge professionnel ou il y a deux ventilateurs, un qui aspire l'air frais et un qui souffle l'air chaud. A confirmer sur un sèche linge menager...rien ne vous empêche de regarder ;)
Messages postés
2
Date d'inscription
lundi 13 juin 2016
Statut
Membre
Dernière intervention
13 juin 2016

Alexis1989,
Non je n'ai pas regardé les ventilateurs. Que dois je regarder clairement?
Au niveau de la façade arrière, je vois bien l'axe du tambour. Comment est accessible le ventilateur?
Merci
Messages postés
331
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
22 avril 2021
120 >
Messages postés
2
Date d'inscription
lundi 13 juin 2016
Statut
Membre
Dernière intervention
13 juin 2016

Démonter derrière la machine il doit normalement avoir une turbine, il est normalement situé au "cul" du condenseur
Messages postés
2
Date d'inscription
lundi 13 juin 2016
Statut
Membre
Dernière intervention
13 juin 2016
>
Messages postés
331
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
22 avril 2021

Bon je viens de regarder mais je vous avoue que je n'arrive pas à cibler où se trouve le ventilateur! je vois bien le condenseur, la turbine ,la courroie... mais j'ai du mal! Comment faire pour vous faire parvenir une photo? Le problème peut il vraiment venir du ventilateur?
merci! ;-)
Messages postés
331
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
22 avril 2021
120
Je ne peux rien affirmer par message, pour le bruit vous pouvez généralement le localiser en démontant les panneaux de votre machine. Pour la photo cliquez sur l'icône "image"
Messages postés
75860
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 mai 2021
20 033
Report de message. Merci de cliquer sur "répondre" pour un même problème.stf_jpd87 14 juin 2016 à 06:41
Bonjour

Sur la partie avant du tambour vous avez un feutre qui doit être encrassé. Le changer. Sur la partie arrière il suffit de graisser l'axe et de vérifier que le clips est en place.
Autre essai, détendre le moteur en faisant sauter le ressort N° 857 en bas à droite de cette vue éclatée qui fait tendre la courroie et lancer la machine le tambour ne tournant pas vous devriez entendre ou ne plus entendre le bruit.

Cordialement