Roto fil th 48

Résolu
jojo - 3 juil. 2016 à 19:22
Daniel 26 Messages postés 15557 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 27 septembre 2022 - 6 juil. 2016 à 19:02
Bonjour,
roto fil a fait un arret et ne veux plus redemarrer malgres changement de membranes il se noit d'essence l'allumage est nickel si quelqu'un a un conseil merci d'avance

3 réponses

Daniel 26 Messages postés 15557 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 27 septembre 2022 4 071
3 juil. 2016 à 19:51
Bonsoir,
L'arrêt était dû à quoi ?
Cdlt,
0
je me servais du rotofil il marchait tres bien et quand il tournais au ralenti il c'est arrete et j'ai cru qu'il n'y avais plus d'essence j'ai remis de l'essence et depuis il n'a jamais redemarre quand je suis alle chez loisel chercher des membranes il m'a dit ca peut etre les membranes ou bague mais bague je ne voit pas ce que c'est merci d'avance Cdlt
0
Daniel 26 Messages postés 15557 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 27 septembre 2022 4 071 > jojo
4 juil. 2016 à 20:15
Re,
Comment avez-vous vérifié l'allumage ?
0
jojo > Daniel 26 Messages postés 15557 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 27 septembre 2022
5 juil. 2016 à 07:54
j'ai devisse la bougie et j'ai fait touche la bougie sur le cylindre je tire sur le lanceur et je vois tres bien les étincelles
0
merci a tous le monde pour vos reponses au debut c'etais bien les membranes et pour l'essence qui arrivait en surplus c'etait de ma faute quand j'ai demonte le pointeau pour le verifier j'ai remis la fourchette qui l'active un demi tour a l'envers et maintenant il tourne comme une horloge
0
Daniel 26 Messages postés 15557 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 27 septembre 2022 4 071 > jojo
6 juil. 2016 à 19:02
Merci pour ce retour de précision. De plus, vous avez bien expliqué la procédure pour vérifier l'allumage.
Travaillez pas trop;=))
0
labricole47 Messages postés 15555 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 29 septembre 2022 2 271
4 juil. 2016 à 22:21
bonjour prise d'air a la "pompette" ??
0
bonjour j'ai change la pompette j'en ai mise une neuve
0
stf_jpd87 Messages postés 87352 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 septembre 2022 26 363
Modifié par stf_jpd87 le 5/07/2016 à 17:18
Bonjour

J'ai eu le même problème.
J'ai démonté le carburateur en entier les clapets dessus, dessous, les pointeaux "les repérer", et j'ai tout soufflé. Penser à sortir le petit filtre au fond d'un trou de 8mm . Revisser les pointeaux à fond et les dévisser d'un tour 1/4. Ajuster les pointeaux :
H en grande vitesse
L en petite vitesse.
Suivant les huiles en fin de travail vidanger le réservoir et la faire tourner pour vider le carburateur.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0