Panne tondeuse essence Viking MB505E Linea.S

Signaler
Messages postés
98
Date d'inscription
mardi 28 juin 2016
Statut
Membre
Dernière intervention
3 avril 2017
-
Messages postés
98
Date d'inscription
mardi 28 juin 2016
Statut
Membre
Dernière intervention
3 avril 2017
-
Bonjour à tous.
Pouvez vous m'aider?
Voilà, ma tondeuse demarre , baisse en regime, broute et cale .
Je l'ai fait dépanner par une personne s'y connaissant apparemment. Nettoyage carburateur.
Elle a fonctionné de nouveau puis plus rien .Même symptôme.
J'ai démonté le carter au dessus sur l'extrémité gauche.
Mais bon je n'y connais rien.

10 réponses

Messages postés
2846
Date d'inscription
mardi 24 mars 2009
Statut
Contributeur
Dernière intervention
16 août 2020
1 094
Bonjour
En pareil cas , il faut vérifier l'allumage et la carburation . Il faut vérifier par principe la bougie , mais il y a peu de chances que ce soit le problème si le moteur démarre bien . Pour la carburation il faut vérifier que l'air et l'essence arrivent bien . Pour l'air pas de problème , par acquis de conscience il faut vérifier le filtre , mais il y a peu de chances que ce soit à l'origine du problème .
Pour l'essence , il faut vérifier le(s) filtre(s) . Au besoin changer l'essence si elle est vielle . Si le carburateur a été nettoyé et que le moteur a fonctionné un certain temps correctement avant de cafouiller à nouveau , il est possible que ce soit un problème de propreté de l'essence ou du réservoir . Mais compte tenu des symptômes , il semble plutôt que ce soit un problème de réglages ou éventuellement de régulateur . Pour vérifier un régulateur il faut bien connaitre le matériel et être équipé d'un compte-tour .
Une fois faites les vérifications simples , si il n'y a pas d'améliorations , je crois qu'il faut faire appel à un spécialiste , c'est à dire à un professionnel si vous n'avez pas la possibilité de faire appel à un ami !
Messages postés
13330
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
4 septembre 2020
973
Bonjour,

Est-ce que votre tondeuse est restée longtemps sans tourner (redémarrage après l'hivernage) ?
Si oui, il est à craindre que la membrane du carburateur ait séché et se soit fendue. Cela m'est arrivé sur ma débroussailleuse !
Redémonter le carburateur, renettoyer, et contrôler l'état de la membrane...

Mais peut-être que des "spécialistes" auront une autre piste à vous suggérer ?

Cdt.
Messages postés
2846
Date d'inscription
mardi 24 mars 2009
Statut
Contributeur
Dernière intervention
16 août 2020
1 094
Bonjour
Il me semble que les carburateurs à membrane sont spécifiques des machines devant fonctionner toutes positions (débroussailleuses , tronçonneuses élagueuses ...)
Les tondeuses ont normalement un carburateur à cuve avec flotteur et pointeau .
Messages postés
13330
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
4 septembre 2020
973 >
Messages postés
2846
Date d'inscription
mardi 24 mars 2009
Statut
Contributeur
Dernière intervention
16 août 2020

OK, merci pour l'info...
Je pensais que c'était commun à tous les équipements de motoculture !
Cdt.
Messages postés
98
Date d'inscription
mardi 28 juin 2016
Statut
Membre
Dernière intervention
3 avril 2017
9
Non ..Celui qui l'a réparé ...A nettoyer le carbu.
Puis il est allé tondre deux grands jardins. Pas de soucis.
Il me l'a donc ramené. j'ai fait mon gazon et après vous connaissez l'histoire. ...
Messages postés
98
Date d'inscription
mardi 28 juin 2016
Statut
Membre
Dernière intervention
3 avril 2017
9
erratum. ..temps
Messages postés
13330
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
4 septembre 2020
973
Le filtre à air n'est pas encrassé ? ...
Messages postés
98
Date d'inscription
mardi 28 juin 2016
Statut
Membre
Dernière intervention
3 avril 2017
9
Apparemment il est neuf ..
Je peux le démonter et souffler dessus ...
j'ai regardé hier. Il y a tellement de paramètres.
Il n'y avait même plus la vis du régime moteur.
J'en ai mis une ..Ça a fonctionné pendant une minute , après elle s'est éteinte.
Mais j'ai l'impression que lorsque jamorce, elle démarre puis plus rien..
Comme ci elle consommait l'essence que je lui injecté par pression sur cette poire
Messages postés
98
Date d'inscription
mardi 28 juin 2016
Statut
Membre
Dernière intervention
3 avril 2017
9
Merci de vos conseils.
Quand j'amorce, le moteur fonctionne en sur régime pendant la consommation de ce que j'ai amorcé .Après le régime s'estompe, saccade pour enfin s'arrêter.
Pb d'alimentation. ...Le carbu ou le filtre à air n'aspire pas l'essence .
par contre le carbu fonctionne quand on lui donne du carburant. .
Messages postés
98
Date d'inscription
mardi 28 juin 2016
Statut
Membre
Dernière intervention
3 avril 2017
9
Bon je m'y suis attelé de nouveau.
-l'allumage ok.
-J'ai enlevé le filtre et démarré. Même Pb.Meme enlevé la durit qui va au moteur.
- J'ai amorcé et l on voit bien, filtre ouvert , que de l'essence sort du gicleur pour aller en dessous (cuvette du carbu)
-Donc pour faire simple jappuie sur la poire une dixaine de fois et suis tranquille pendant 20m. Après je recommence. ..

Qui aspire l'essence en tant normal???
Messages postés
13330
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
4 septembre 2020
973
Bonjour,

Et si vous laissez le réservoir d'essence ouvert, sans le bouchon ?

Est-ce qu'il n'y a pas une mise à l'air du réservoir (par le bouchon ou par une durit) qui serait colmatée ?

Si vous entender un "pschitt" quand vous ouvrez le bouchon, cherchez de ce côté...

Cdt.
Messages postés
98
Date d'inscription
mardi 28 juin 2016
Statut
Membre
Dernière intervention
3 avril 2017
9
Oui j'ai essayé bouchon ouvert ...elle démarre puis cale....pffff.