Lave linge whirpool AWA6095/1

Kath6259 - 1 août 2016 à 16:46
stf_jpd87 Messages postés 88458 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 - 9 août 2016 à 18:47
Bonjour,
Mon lave linge whirpool AWA6095/1 , le tambour ne tourne plus .... Que faire .. Courroie bonne , charbon changer ....

6 réponses

stf_jpd87 Messages postés 88458 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 26 485
1 août 2016 à 16:50
Bonjour

Difficile de répondre sans plus d'explications :
avez-vous un code erreur??
avez-vous des voyants allumés??
Entendez-vous des ronronnements??
Suite à quoi ce problème est survenu??
Cordialement.
0
Kath6259 Messages postés 11 Date d'inscription lundi 1 août 2016 Statut Membre Dernière intervention 4 août 2016
1 août 2016 à 16:57
Bonjour ... Pas de code d'erreur , pas de voyant qui s'allument , un petit grincement au niveau de la poulie qui entraîne la courroie
0
Kath6259 Messages postés 11 Date d'inscription lundi 1 août 2016 Statut Membre Dernière intervention 4 août 2016
1 août 2016 à 16:58
Il n'a juste pas tourné lors d'un lavage ..
0
Kath6259 Messages postés 11 Date d'inscription lundi 1 août 2016 Statut Membre Dernière intervention 4 août 2016
1 août 2016 à 17:09
Quelqu'un peux m'aider ..... Svp ... Merci
0
stf_jpd87 Messages postés 88458 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 26 485
1 août 2016 à 17:57
Enlever la courroie et lancer un programme, dites nous si le moteur tourne???
0
Kath6259 Messages postés 11 Date d'inscription lundi 1 août 2016 Statut Membre Dernière intervention 4 août 2016
1 août 2016 à 18:00
Oui j'ai essayé,, le moteur tourne
0
stf_jpd87 Messages postés 88458 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 26 485
1 août 2016 à 18:32
Avez-vous contrôlé si le tambour tourne sans forcer ??
Quand le moteur tourne,il fait un bruit normal ou un bruit de roulements défectueux ???
0
Kath6259 Messages postés 11 Date d'inscription lundi 1 août 2016 Statut Membre Dernière intervention 4 août 2016
1 août 2016 à 18:36
Quand j'essaie de tourner le tambour , manuellement à l'arrêt il tourne mais pas aisément .... Et là je viens de détestais avec tu linge ... Tout fonctionne bien ...sauf le tambour qui ne tourne pas
0
Kath6259 Messages postés 11 Date d'inscription lundi 1 août 2016 Statut Membre Dernière intervention 4 août 2016
1 août 2016 à 18:37
Ma machine s'ouvre sur le dessus , j'ai regardé si quelque chose gêner mais n'ai rien vu ,,,
0
Kath6259 Messages postés 11 Date d'inscription lundi 1 août 2016 Statut Membre Dernière intervention 4 août 2016
1 août 2016 à 18:51
est-ce que se serait lés roulements ????
0
stf_jpd87 Messages postés 88458 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 26 485
2 août 2016 à 06:48
Bonjour

Il est difficile de faire un diagnostique à distance en fonction de vos réponses .
--Vous dites que le tambour force légèrement, sans la courroie ???
--Vous avez dit que le moteur tournait électriquement sans la courroie.
--Vous avez dit que la courroie en place et sans linge, le tambour ne tourne pas, moteur sous tension électrique.
-- Avant, pendant l'essorage le tambour faisait-il un bruit anormal???
Si tous ces contrôles faits comme demandé, que le moteur ne tourne pas il ne reste qu'un problème électrique, qui peut être lié à la platine ou à des connexions défectueuses.
Cordialement.

0
Kath6259 Messages postés 11 Date d'inscription lundi 1 août 2016 Statut Membre Dernière intervention 4 août 2016
2 août 2016 à 10:25
Bonjour
J'ai dis que tous fonctionner bien avec ou sans courroie , il n'y avait que le tambour qui tourner pas ... Pour le tambour quand j'essaie de le tourner à la main il tourne mais mais pas aisément... Le moteur fonctionne bien.
Avant cette panne pas de bruit anormal lors de l'essorage..
0
Kath6259 Messages postés 11 Date d'inscription lundi 1 août 2016 Statut Membre Dernière intervention 4 août 2016
2 août 2016 à 20:37
Savez vous une idée ????
0
Kath6259 Messages postés 11 Date d'inscription lundi 1 août 2016 Statut Membre Dernière intervention 4 août 2016
3 août 2016 à 00:45
Bonsoir .. Avez vous une idée. ..svp ..merci
0
Kath6259 Messages postés 11 Date d'inscription lundi 1 août 2016 Statut Membre Dernière intervention 4 août 2016
4 août 2016 à 10:12
Bonjour
J'ai vérifier la pompe de vidange aussi tourne ,
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 88458 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 26 485
4 août 2016 à 18:00
Bonjour

Une question :
La courroie montée sur la grande poulie si vous faites tourner le moteur est-ce que le moteur tourne ainsi que la poulie .??? Dans cette configuration le tambour tourne ou pas ???
0
kath5962 Messages postés 5 Date d'inscription lundi 8 août 2016 Statut Membre Dernière intervention 9 août 2016
8 août 2016 à 11:37
Bonjour
Le moteur tourne ainsi que la poulie , et le tambour ne tourne pas...
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 106
8 août 2016 à 11:52
bonjour,

si le moteur tourne ainsi que la poulie mais pas le tambour, c'est certainement l'axe du tambour qui est cassé ... c'est a dire tambour hs
0
kath5962 Messages postés 5 Date d'inscription lundi 8 août 2016 Statut Membre Dernière intervention 9 août 2016
8 août 2016 à 12:03
Ok ... Est que Ca se change et si oui est çe que ça vaux le coût de le changé....
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 106
8 août 2016 à 14:02
je dirais que cela ne vaut pas le coup, vu que c'est la cuve complète et que cela va couter aux alentours de 200 euros
0
kath5962 Messages postés 5 Date d'inscription lundi 8 août 2016 Statut Membre Dernière intervention 9 août 2016
9 août 2016 à 11:24
Bonjour et merci
0
b richard 31 Messages postés 2969 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 24 novembre 2022 762
8 août 2016 à 13:56
bonjour,
donnez le code service a 12 chiffres qui commence par 85
mentionné sur la plaque signalétique ,
collée au dos de la trappe d'accès au filtre de la pompe de vidange
0
kath5962 Messages postés 5 Date d'inscription lundi 8 août 2016 Statut Membre Dernière intervention 9 août 2016
8 août 2016 à 14:08
856194529903
0
kath5962 Messages postés 5 Date d'inscription lundi 8 août 2016 Statut Membre Dernière intervention 9 août 2016
9 août 2016 à 16:04
Bonjour
?????
0
stf_jpd87 Messages postés 88458 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 26 485
9 août 2016 à 18:47
Bonjour

Je ne comprends pas vos points réinterrogations .
Vous avez la réponse ci-dessus tambour HS > 200€ HT
0