Probleme lave-vaisselle Oceanic OCEALVC653W

Résolu
kamou - Modifié par kamou le 16/10/2016 à 12:20
stf_jpd87
Messages postés
85457
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 juin 2022
- 9 nov. 2020 à 18:37
Bonjour,

Depuis ce matin, mon lave-vaisselle refuse de se lancer.
Quand je l'allume, un message d'erreur "E4" clignote en faisant "bip bip"

Que faire dans ce cas? J'ai regardé la notice, mais aucun code d'erreur n'est décrit...

Merci

3 réponses

Le code E4 sait l'arrivée d eau et débrancher sur votre machine à lavé vaisselle le collier n ai pas asset serait
3
stf_jpd87
Messages postés
85457
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 juin 2022
26 117
7 mai 2018 à 19:19
Bonsoir Tope

Sauf que la panne remonte au 10/ 2016 attention aux dates.
Cordialement.
0
stf_jpd87
Messages postés
85457
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 juin 2022
26 117
16 oct. 2016 à 18:22
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Cordialement
0
Bonjour
Je vien de faire votre conseil et elle repart de nouveaux grand merci du conseil simple et rapide merci .Juan
0
Carrie-bugat
29 janv. 2019 à 18:20
Bonjour je viens aussi de suivre et elle est repartie.mervi
0
pareil resolut
0
Bonjour j'ai le même soucis comment l'avez-vous réglé svp merci
0
stf_jpd87
Messages postés
85457
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 juin 2022
26 117
9 nov. 2020 à 18:37
Bonsoir Tatieval
lire message 1
Cordialement.
0