Lave vaiselle Indesit DSG 263 - Panne lavage

Signaler
-
 Durafour -
Bonjour,
Mon lave vaiselle Indesit DSG 263 n'envoi plus d'eau pour le cycle de lavage.
Lors de la mise en route de celui-ci, la vidange se fait parfaitement, ensuite pas de problème de remplissage donc electro-vanne OK, le pressostat joue bien son rôle dés que la pression monte donc je n'ai pas de voyant 3h et 9h qui clignotent simultanément.

Ensuite et c'est la que je ne comprends plus, j'entends la résistance qui chauffe bien l'eau et la pompe de recyclage démarrer, et pourtant les helices ne tournent pas et l'eau ne jaillit plus.

J'ai démonté la pompe ainsi que les hélices, rien ne semblent bouché car tout est très propre.
quelqu'un peut il m'aider? Merci d'avance

1 réponse

Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 747
Bonjour,

vous dites la pompe de vidange ok
l'électrovanne ok
les bras ne tournent pas si cela se produit la pompe de cyclage ne tourne pas en charge voyez son condensateur pour commencer sans toucher au reste car vous l'avez déjà fait.

Cette pompe tourne lorsque la machine est en fonction ou ronronne pas la m^me chose si ronronne le condo
J ai eu le même problème le voyant 3h et 9h clignote
Rien de grave avec le temps la porte se ferme mal
On a l impression que la porte et bien fermer
Pourtant si tu presse fort sur la porte tu va entendre un clips
Essayé moi j y est pas cru c est en regardant la notice de la machine
> Durafour
La marque c est indesit aussi
Je t assure presse bien avec tes deux mains sur la porte et tu va entendre un clips
Vérifie et je viendrai voir sur le site si pour toi aussi ça remarche
A tte