Panne sur un combi hotpointARISTON 4D AA X/HA annee d'achat 2011

Résolu
rothregine Messages postés 2 Date d'inscription mercredi 2 novembre 2016 Statut Membre Dernière intervention 2 novembre 2016 - 2 nov. 2016 à 09:22
stf_jpd87 Messages postés 95071 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 mai 2024 - 2 nov. 2016 à 17:12
cet appareil congele dans la partie basse mais ne fait pas de froid dans la partie refrigerateur
(souvent la temperature est de 20 degres) .Le moteur tourne en permanence!

pouvez vous m'orienter vers une reparation .Je precise qu'un reparateur diligenté par le vendeur (conforama) m'a signifié qu'il n'y avait rien a faire !.Cet appareil n'est plus garanti .Sa valeur d'chat etait quand meme de 772.00 euros
d'avance merci
A voir également:

2 réponses

stf_jpd87 Messages postés 95071 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 mai 2024 27 581
2 nov. 2016 à 09:23
Bonjour

Faites cet essai:
Débrancher votre appareil 24h portes ouvertes procéder à son nettoyage et rebrancher . Si tout repart vous avez un problème de résistance de dégivrage. Le problème se reproduira.
Cordialement
0
rothregine Messages postés 2 Date d'inscription mercredi 2 novembre 2016 Statut Membre Dernière intervention 2 novembre 2016
2 nov. 2016 à 10:05
merci beaucoup
Ou se trouve cette résistance.Je pense que votre deduction est la bonne.Je voudrais la changer.
0
stf_jpd87 Messages postés 95071 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 mai 2024 27 581
2 nov. 2016 à 17:12
Bonjour

C 42 Voir sur cette VUE ÉCLATÉE
0