Lave vaisselle lave mal [Résolu]

Messages postés
7
Date d'inscription
mardi 1 novembre 2016
Statut
Membre
Dernière intervention
5 novembre 2016
- - Dernière réponse : Eneria79
Messages postés
7
Date d'inscription
mardi 1 novembre 2016
Statut
Membre
Dernière intervention
5 novembre 2016
- 4 nov. 2016 à 20:50
Bonjour, je possède un lave vaisselle brandt eco 111. C'est un modèle qui doit avoir 10 voir plus. Il lave mal , j'ai donc démonté les bras gicleurs pour les nettoyer, j'ai vérifié le filtre, j'ai regardé le niveau de sel et de produit de rinçage, tout est ok. Par contre j'ai remarqué que Le Bras gicleur du haut n'était pas en contact direct avec l'arrivée d'eau, est ce normal (cf photo ci joint)
Merci de votre aide
Afficher la suite 

3 réponses

Messages postés
56338
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
7134
0
Merci
Bonjour

<il est normal que les deux parties ne se touchent pas, étant fixé sur le tiroir, il doit se dégager.
Avez-vous une consommation anormale de sel ???
Commenter la réponse de stf_jpd87
0
Merci
pour le sel je ne m'en suis pas rendu compte. je n'ai pas de voyant pour m'indiquer le manque de produit mais un flotteur qui m'indique plus ou moins la quantité de produit. Après c'est un vieux modèle il commence peut être à s'user
Commenter la réponse de eneria79
Messages postés
56338
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
7134
0
Merci
Donc faites un nettoyage à vide et vérifier le joint et le bouchon du réservoir à sel, fendu ou usé à changer
Papy35
Messages postés
8130
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
6 octobre 2019
1539 -
ou son électrovanne de regénération
Eneria79
Messages postés
7
Date d'inscription
mardi 1 novembre 2016
Statut
Membre
Dernière intervention
5 novembre 2016
1 -
Merci beaucoup. Vu que nous sommes en train de réaliser des devis pour refaire la cuisine et nous renouvelons tout l'électroménager qui est très vieux et montre des signes d'usure nous allons patienter quelques mois pour le lave vaisselle.
Merci de votre aide
Commenter la réponse de stf_jpd87